Jump to content

Twin Otter Extended

Support for the Aerosoft Twin Otter Extended

919 topics in this forum

    • 2 replies
    • 1027 views
  1. Gauges

    • 2 replies
    • 634 views
    • 5 replies
    • 2078 views
    • 1 reply
    • 787 views
    • 6 replies
    • 2848 views
  2. Fire Detection

    • 1 reply
    • 606 views
    • 0 replies
    • 1101 views
    • 0 replies
    • 1193 views
  3. First Air C-FASS

    • 0 replies
    • 1419 views
    • 1870 replies
    • 387988 views
    • 2 replies
    • 1076 views
    • 0 replies
    • 5194 views
    • 0 replies
    • 585 views
    • 6 replies
    • 1067 views
    • 2 replies
    • 819 views
  4. Flybe_G-BVVK

    • 0 replies
    • 1591 views
    • 0 replies
    • 1615 views
    • 0 replies
    • 2082 views
    • 0 replies
    • 4302 views
  • Posts

    • Hallo Marko,   schraube die "Qualität der Texturen" eine Stufe zurück, das ändert nur, dass die Daten komprimiert werden, optisch wirst du keinen Unterschied erkennen, aber der Speicherbedarf sinkt.   Gruß Othello
    • Alors que j'ai besoin de télécharger à nouveau des produits sur mon historique de commande sur simware.shop, je suis confronté à un message d'erreur qui empeche l'accès au produit:   <Error> <Code>NoSuchKey</Code> <Message>The specified key does not exist.</Message> <Key>setup_xxxxxxxxxx.zip</Key> <RequestId>F340ED0661B5xxxx</RequestId> <HostId> i9L69Hn7jAkot2ZKOmw7wr9AlbGwNKBCHBLIjwC1QJjpwpMMu5j0X2UUS3waiKu2wcJBxxxxx </HostId> </Error> Quelle est la solution pour régler ce problème ? Cordialement ----------------------------------------------------------------------------------------------------------------------------------------------------- I need to redownload my products on my simware.shop account. Howerver I'm facing and error so that I can't access them: <Error> <Code>NoSuchKey</Code> <Message>The specified key does not exist.</Message> <Key>setup_xxxxxxxxxx.zip</Key> <RequestId>F340ED0661B5xxxx</RequestId> <HostId> i9L69Hn7jAkot2ZKOmw7wr9AlbGwNKBCHBLIjwC1QJjpwpMMu5j0X2UUS3waiKu2wcJBxxxxx </HostId> </Error> Is there any way to sort that problem out ? Kind regards
    • Hi, Do you know how far away the fix is? Thanks.
    • hi!   Are you able to recreate the issue? I can't, and the logs didn't help as the FMGS.log is missing in your archive. It would be created if you have the "Logging=1" in the "FMGS.ini". For now I only could find some problem in my code that could have a relation but not fully sure.
    • Hallo Marko,   ich habe hier noch eine sehr gute Anleitung zum Finden der besten Grafikeinstellungen, die mir auch sehr geholfen hat. Interessant wird es im 2 Beitrag von Andreas Schwarz, vielleicht hilft es dir ja. https://board.vacc-sag.org/42/61516/   Gruß Horst  
×
×
  • Create New...