Jump to content

berlinavia

members
  • Content Count

    159
  • Joined

  • Last visited

Community Reputation

1 Neutral

About berlinavia

  • Rank
    Flight Student - Solo
  1. Hallo Oliver Hatte heute auch zwei mal den CTD mit der Info "fe.dll". Habe dann mal Deinen Tipp befolgt und den AI-Traffic abgeschaltet. Darauf hin ist das Problem nicht mehr aufgetreten. Habe dann nach dem losrollen den Traffic wieder auf 100% gestellt und hatte danach ebenfalls keine Probleme (bin dann streight nach TXL durchgeflogen). Habe mal Google gefragt. In der Tat scheint das Problem etwas mit Texturen zu tun zu haben. Ich verwende WoAI. Habe zuletzt das aktuelle Paket "Lufthansa Regional Partners SU10" hochgeladen (allerdings schon am 06.SEP). Hier noch die Angaben zu dem Flug, der zwei Mal gescheitert und dann doch noch erfolgreich durchgeführt wurde (habe immer identische Voraussetzungen gehabt und Programme verwendet): Flugzeug: Wilco Airbus A320 CFM Position: MAM Position 220 Wetter: AktiveSky 6.5 Sonstiges: FS Realtime, AI Separation, FSCopilot Zusätzlich installiert sind UTE, Flight Environment und Ground Environment Hatte am Donnerstag mal einen Flug MUC - HAJ - MUC mit der PMDG 737 durchgeführt. Da gab es keine Probleme. Grüße aus EDDF Jörg
  2. Hallo Daniel Ich habe die ORY-Scenery auch (FS9) und habe nur mit dem Wilco-Bus die Einbrüche bei den Frames. Aber dafür ist der Bus ja bekannt (ebenso die CS 757). Grüße Jörg
  3. Hallo Raymond Das stimmt... Seinerzeit gab es ein Problem zwischen Olbis (Freeware) und dem Megaairport Madrid. Vielleicht hast Du ja die Scenery von Olbia auch drauf. Könnte des Rätsels Lösung sein. Grüße Jörg
  4. Hallo allerseits Ich würde mal auf ein Problem mit dem Grafikkartentreiber tippen... Ich hatte so ein ähnliches Problem letztens auch. Da war die Cockpitansicht "verschoben". Grüße Jörg
  5. Hallo Ich habe mal in einem anderen Forum gelesen, das die Installation nicht funktioniert, wenn man den FS9-No CD Patch installiert hat. Ist das der Fall? Falls ja, ist die Möglichkeit groß, das es der Grund ist. Grüße Jörg
  6. Jepp... Gleicher Sound. Ich finde den so klasse, das ich ihn auch gleich bei den IAE-Engines eingebaut habe. Ist zwar Unfug... Aber: Erlaubt ist was gefällt
  7. Hallihallo Ja, das mit der nicht aktivierten Appr.-Phase.... Ein Klassiker Passiert mir auch ab und zu. Für einen tollen Sound empfehle ich Dir das Soundpackage von Andre Silva bei Avsim.com (habe gerade mal versucht; der Download funktioniert). Das Ding heisst a320_cfm56_sound.zip. Wenn Du unter der Suchfunktion FS9 - Sound -> A320 suchst, findest Du es auf der ersten Seite gleich unten. Ich finde es klasse und sehr dicht am Original. Grüße Jörg
  8. Hallo Cessy Na, das ist doch schon mal was. Werde es mal ausprobieren. Grüße Jörg
  9. Hallo Sencom41 Habe gerade mal einen Blick in den aktuellen NOTAM von heute geworfen. Die Frequenz ist (im "richtigen Leben") nicht gewechselt worden und sollte 109.10MHz für die 08L in TXL sein. Schau mal nach, was Dein Update da sagt. Ändern kannst Du das auch manuell in der Scenery in dem Du den AFCAD mit dem Programm "AFCAD221" öffnest und oben (ich glaube es heisst so) unter NAVAIDs die Daten aufrufst. Das Programm gibts z.B. bei Flightsim.com oder Avsim.com (falls die wieder online sein sollten). Damit kannst Du die Frequenz nach Belieben ändern. Kurz noch was zum selbständigen losrollen... Das macht der Airbus auch im richtigen Leben so. Nur kurz antippen und dann die Hebel wieder zurückziehen und locker rollen lassen... :-) Grüße aus FRA Jörg
  10. Hallo zusammen Zunächst einmal allen ein frohes neues Jahr und dass wir wieder eine spannende Zeit bezüglich unseres Hobbies erleben Vor einiger Zeit habe ich mir hier über Aerosoft die E-Jets von Wilco zugelegt. Jetzt hatte ich nach Weihnachten mal etwas Muße und konnte mir den Flieger genauer betrachten. Ich muss sagen, ich bin wirklich angetan. Der Flieger ist in allen Belangen sehr schön geworden. Habe auch schon einige Flüge hingelegt und begeistere mich mehr und mehr. Allerdings habe ich eine Frage zu den ILS-Frequenzen. Gibt es eine Möglichkeit, diese zu ermitteln (sprich wie zum Beispiel bei PMDG via FMC) oder ist der Flieger genau so "gebaut" wie die Fokker 100 (wo man ja auch keine Frqenzen im FMC angezeigt bekommt...)? Vielen Dank im Voraus für ein paar Tipps Grüße Jörg P.S.: Der Flieger macht Lust auf mehr... Ist der E-Jet vergleichbar mir den gerade neu erschienenen Wilco ERJ145 (sprich Handling, Cockpitlayout, etc.)?
  11. Hallo zusammen Das ist in der Tat richtig so, sprich ein echter Airbus hat tatsächlich ebenfalls dieses Verhalten. Ich kann euch dazu auch ein Beispiel aus der Praxis geben: Die zuständige Berufsgenossenschaft (bzw. der Flughafenbetreiber über die sog. FBO / Flughafenbenutzungsordnung) schreibt vor, dass beim Betreten / Befahren des Vorfelds die Sicherheitsabstände zu laufenden Triebwerken wie folgt einzuhalten sind (in unserem Beispiel ein Jet): Vor dem laufenden Triebwerk = 7,5 Meter (besonders wichtig für den Walkoutagenten; der Kollege mit dem Headset) Hinter dem laufenden Triebwerk = 75 Meter (bei Leerlauf) Hinter dem laufenden Triebwerk = 125 Meter (bei Abrollschub) Jetzt hat man die 75-Meter-Regel ausser Kraft gesetzt, da es im Falle Airbus keinen Unterschied macht ob der Flieger steht oder rollt. Das ist wichtig, wenn ich mit einem Fahrzeug hinter dem Flieger vorbeifahren möchte (bei Youtube gibt es beeindruckende Filmchen dazu, was passiert, wenn man das nicht beachtet ) Grüße (morgen wieder vom Vorfeld, heute noch vom Sofa aus) Jörg
  12. Hallo Peter Mit dem Programm "AFCAD 2.21" (ich denke Du bekommst es bei flightsim.com, Avsim scheint mal wieder down zu sein...). Damit kannst Du alle Airports öffnen. Hast Du FRA geöffnet, kannst Du auf "view" klicken. Es erscheint "show navaids". Damit kannst Du die ILS-Kegel auf der Airportkarte darstellen. Wenn Du die dann anklickst, kannst Du sie ändern. Grüße Jörg
  13. Hallo noch einmal Das ist (natürlich) der berühmte Vorführeffekt. Bin gerade nach einem kurzen Testflug (aus Marseille kommend) in Nizza gelandet. Ohne CTD. Kurz noch was zu meiner verwendeten Konfiguration: Flieger: PMDG 737-800 Active Sky 6.5 FS Real-Time FS AI Separation UTE Flight Environment für FS9 Ground Environment für FS9 Bei den letzten beiden "problembehafteten" Flügen war die bereits abgeleistete Flugzeit erheblich länger (einmal MUC - TXL - MUC - NCE; Wilco 737 PIC; zuletzt AMS - TXL - AMS - NCE; PMDG 737-800) als die heutige (MRS - NCE). Vielleicht hat das auch etwas zu bedeuten. Mal schauen. Vielleich "krachts" ja noch mal irgendwann. Dann werde ich die Fehlermeldung nochmal posten. Grüße (aus Nizza ) und auf jeden Fall Danke für eure Beiträge Jörg
  14. Hallo Dave Ja, das Problem tritt sowohl am Tag als auch Nachts auf... Grüße Jörg
  15. Hallo Dave Vielen Dank erst einmal an dieser Stelle. Hier noch ein paar Angaben zu meinem System: FS9.1 Windows XP Sp3, Intel Core2 CPU, 1,86 , 2.0GB RAM, NVIDIA GForce 8500GT Die Fehlermeldung habe ich mir blöderweise nicht notiert (war etwas kurzes, ich glaube: g3v.dll; versuche aber nochmal die Fehler zu reproduzieren). Wie gesagt, das Problem hatte ich auch schon auf meinem alten Rechner (der war ziemlich schlapp :-) )... Grüße Jörg
×
×
  • Create New...