Aerosoft official retail partner for Microsoft Flight Simulator !! 
Click here for more information

Jump to content

ralhue

Members
  • Content Count

    84
  • Joined

  • Last visited

Community Reputation

4 Neutral

About ralhue

  • Rank
    Flight Student - Airwork

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Das mit dem Curv_tol Wert sehe ich auch so. Grand Canyon mit Curv_tol 3 ergibt ca 1,8 Mio Triangels mit 0.5 ca. 5 Mio. Das Grand Canyon Beispiel aus dem Manual ist übrigens echt super, ergibt zwar eine riesen Kachel - sieht aber super aus und man hat einen großen Lerneffekt. LG Ralf
  2. Mein Problem (beschrieben in Post #50) konnte ich beheben, indem ich auf dem Win8.1 Rechner die Python Version 3.5 durch 3.4 ersetzte. Mit den entsprechenden whl´s natürlich. Jetzt läuft dank maydayc Anleitung alles wie am Schnürchen. LG Ralf
  3. Also bei mir hat sowohl die Installation (dank maydayc excellenter Anleitung) als auch die Erstellung der ersten Kachel nach Anleitung aus dem Manual prima geklappt. Auch die zweite Kachel (+049-003 Jersey) hat funktioniert. Aber beim Erstellen von +53+007 (friesische Inseln) tut sich bei Step 3 einfach nichts. Step 1 und Step 2 laufen ohne Fehlermeldung durch. Step 3 meldet "Start of the texture attribution process...." und das wars dann. Keine Fehlermeldung aber im Taskmanager keine Aktion. Die Höhendaten liegen natürlich im Verzeichnis Ortho4XP\Elevation_data. Bin echt ratlos. LG Ralf P.S. (Was hat es eigentlich mit dem Punkt 2.5: Build Mask auf sich?)
  4. Gugst Du hier: http://simheaven.com/?page_id=3262
  5. die XD Variante ist performanter bei gleichzeitig höherer Objektdichte. Mein Problem taucht aber auch bei der HD Version auf. ABER - Armin hat wieder mal gezaubert!!!!! Seine brandneue w2xp DACH ihd Version hat das Problem nicht mehr! Wer also beim Start in Speyer EDRY von der 16 merkwürdige Kühltürme sieht - umsteigen auf ihd. Danke PilotBalu - da wird mal wieder ein Klick auf den Donation Button fällig . LG Ralf
  6. Moin, ich nutze w2xp_D+A+CH_xd und hätte da mal eine grundsätzliche Frage: bei mir erscheinen beim Annähern an ein Kernkraftwerk die eher rudimentären w2xp Kühltürme und überlagern (durchdringen) teilweise die originären. Sieht eher bescheiden aus. Kann man da was machen oder ist das einfach so (oder mache ich was falsch)? Wenn das bei den Kühltürmen so ist, müßte das ja bei anderen Objekten auch so sein? Bin noch nicht so lange beim "anderen" Sim (aber mit wachsender Begeisterung!), deshalb erscheint die Frage vieleicht etwas doof - sorry. LG Ralf
  7. Strg+E zum Motor starten ist aber Iiiiiih. Machts jemand mit Schaltern und Tastern? Gruss Ralf
  8. hallo Johannes, ich glaube ich habe das gleiche Problem wie du. Wenn ich die Mitchell Wing geladen habe stürzt mir der FSX nach einiger Zeit ab. Das kenne ich sonst überhaupt nicht - mein FSX ist ansonsten absolut stabil selbst mit PMDG und anderen anspruchsvollen Fliegern auch in Kombination mit ORBX. Andere Frage: wie kriegst Du denn den Motor zum Laufen? Außer das sich der Propeller ein paar Sekunden lang dreht kriege ich keinen Start des Triebwerkchens hin (schäm). Hat das Teil irgendwo noch einen Benzinhahn oder was ähnliches? Grüsse Ralf
  9. Hello all, Can someone tell me why the RXPGNS 530 display looks in the Duke RealAir better than in the Katana? RealAir Duke Diamond KatanaX I am grateful for any help Ralf
  10. Hallo zusammen, weiß jemand ob man bei der KatanaX den Steuerknüppel ausblenden kann? Wenn ja wie? Gruß Ralf
  11. Hallo Otto, Dein Tip war nicht schlecht, löst aber nicht mein primäres Problem. Nach der Deaktivierung von UTXE waren zwar ein paar szenrieprobleme weg (steil ansteigende Uferböschungen und wasserfallartige Stufen im See) aber nicht mein Problem mit dem holprigen Vorfeld. Habe mal verstärkt Flugplätze in Östereich speziell auf diese Phänomen hin überprüft - bis auf Andras Field keine Probleme ob mit oder ohne UTXE. Hat vieleicht noch jemand eine Idee??? Gruß Ralf
  12. Hallo, beim Rollen auf den Vorfeldern fängt an manchen Sellen der Flieger stark zu wippen an und das Fahrwerk spritzt Dreck auf. Das Phänomen tritt NICHT auf der Runway auf und KAUM im Airpark. Habe für Europa UTX, CH Pro X, AT Pro X, LOWI, VFR3 und FS Global installiert. Das Problem tritt nur bei Andras Field und NICHT bei anderen Plätzen Östereichs auf. Gruß Ralf
  13. Hollo zusammen, ich kann die Beobachtungen von Holgsch nur bestätigen. Hamburg und Bremen würde ich mir nicht mehr kaufen. Was die Frames angeht nimmt die Qualität der Airportreihe deutlich ab. Gruß Ralf
×
×
  • Create New...