Jump to content

laciair

Members
  • Content Count

    436
  • Joined

  • Last visited

Community Reputation

17 Good

About laciair

  • Rank
    Gliderpilot

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Freunde !!! Keine gute Nachricht von mir. Am Boden Verkehr sichtbar, leider im Flug nicht. Hab heute in EDDH einen GO AROUND bekommen, obwohl für mich kein Flugzeug sichtbar. Find das sehr schade und kehre wieder auf 11.41 zurück. Vielleicht hat hier jemand noch eine Idee, was ich machen kann. LG Raimund LOWW Heutiges Flugzeug Toliss A319
  2. Hallo Horst !!! Anbei Bild von X-plane 11.41 und FF A350. Wie Du siehst, er kann AI anzeigen. Also weitersuchen, wo der Fehler liegt. LG Raimund LOWW
  3. Hallo Horst !!! Du bringst mich zur nächsten Frage. Fliege nur 2 Maschinen: FF A350 und Toliss A319. Muss das jetzt einmal abklären, ob bei beiden Flieger kein AI vorhanden. Vielleicht muss ich erst mal in 11.41 testen, ob FF A350 AI Verkehr anzeigen kann. Danke Dein Denkanstoß, hat mich schon wieder weitergebracht. Danke dafür und LG Raimund LOWW
  4. Hallo Horst !!! Also vor ein paar Tagen, wo ich noch mit den Fehlermeldungen geflogen, zischte eine Flugzeug knapp vor meiner Maschine vorüber und hatte dennoch keine Anzeige im ND. Ist mir eigentlich lange nicht aufgefallen, dass ich in Ver.11.50, keine AI oder KI hatte. Da ich immer wieder wegen der unangenehmen Fehlermeldungen im 11.41 unterwegs war. Kann natürlich zur Probe die Original Flugzeuge von X-Life wieder installieren. Schau ma mal, dann sehn wa schon. Dennoch danke für Deinen Denkanstoß. LG Raimund LOWW
  5. Hallo Freunde !!! Gute Nachrichten. Bluebell Flugzeuge installiert, X-Life Flugzeuge gelöscht, damit die nicht stören. Keine Fehlermeldungen mehr und viel Flugzeuge am Airport. Allerdings habe ich, im Flug, noch keine KI Flugzeuge gesehen. Hoffe dies krieg ich auch noch hin. Jemand wieder einen Denkanstoss ?. LG Raimund LOWW PS: Muss noch erwähnen, dass ich gleich nach der Flugzeugwahl - (Cold & Dark) - , X-Life starte. Damit ist es einmal im Speicher und macht danach keine Probleme mehr.
  6. Hallo Ihr Lieben !!! Danke für Eure Info. Also muß bei mir irgendein Wurm drinn sein. Leider zur Zeit im Garten viel Arbeit, aber der nächste Winter kommt bestimmt und dann kann ich mich besser auf unser Hobby konzentrieren. LG Raimund LOWW
  7. Hallo Flusifreunde !!! Seit dem letzten Windows Update, funktioniert X-Life DeLuxe in keiner Version mehr. Weder in 11.41, noch in 11.50. Hab jetzt nur mehr X-plane Original ATC, welches nicht so mein Ding ist. Hat hier jemand dasselbe Problem ?. LG Raimund LOWW
  8. Hallo Jörg !!! Werd versuchen diese Bluebell Flieger zu installieren. Opensceneryx hab ich schon installiert. Komisch ist das diese Flugzeuge die er meint fehlerhaft darzustellen, tatsächlich aber schon richtig zu sehen sind. Hab Vulkan deaktiviert auf OpenGL, nichts genützt. Hab auch in JarDesign Forum nachgesehen, auch dort einige, mit der selben Fehlermeldung. Leider ist mein Englisch nicht ausreichend, um in Englischen Foren zu recherchieren. Nun, vielleicht gibt es Spezialisten, welche das Log.txt File verstehen und mir weiterhelfen können. Jedenfalls Danke für Deine Informationen. Noch schönen Sonntag und hoffentlich gewinnt Deutschland... LG Raimund LOWW
  9. Liebe Flusifreunde !!! Hurra, hurra, die Hockysticks sind da. Mit Ver. 1.5 ist die A319 für meine Zwecke perfekt. Nachdem diese Vertikal Indikatoren, in der A350 verwirklicht wurden, war es nur eine Frage der Zeit, wann die auch in der A319 kommen. Jetzt haben wir - so denke ich - einen sehr brauchbaren Airbus im Betrieb. Auf zu neuen Flügen..... LG Raimund LOWW
  10. Hallo Jörg !!! Danke für Deine schnelle Antwort. Habe selbes System, aber habe nur die originalen Flieger, welche mit DeLuxe mitinstalliert werden. Habe auch noch 11.41 mit DeLuxe Vorversion und dort funktioniert alles einwandfrei. Warum muss ich Bluebell XL Flieger installieren ?. Hast Du evtl. etwas im Log.txt gefunden, was ich ändern könnte ?. Lass mich wissen wie ich weiter verfahren soll. Danke im Voraus. LG Raimund LOWW PS: Nachtrag. Fliege Mit Vulkan aktiviert und Flieger sind auch nachträglich sichtbar.
  11. Hallo Freunde !!! Kann mir jemand - der X-Life DeLuxe verwendet - bestätigen, dass dies nur bei mir der Fall ist, oder auch andere haben diese Fehlermeldungen. Bitte dringend um Antwort. LG Raimund LOWW
  12. Hallo Freunde !!! Brauch wieder Eure Hilfe, für X-Life und X-Plane 11.5. Alles neueste Version. Nach dem laden von X-Life, kommen die Fehlermeldungen, welche im Anhang vorhanden. Habe auch das Log.File geladen, vielleicht kann mir einer sagen, warum diese Fehlermeldungen kommen. Da persönlich keine Englischkenntnisse vorhanden sind, möchte ich hier um Hilfe bitten. LG Raimund LOWW Log.txt
  13. Hallo Horst und Heinz !!! Danke für Eure Infos. Bereits gezogen, aber morgen erst installiert. LG Raimund LOWW PS: Finde die neue Technik schon interessant, endlich neue MCDU. Hier kommt keine Langeweile auf. Findet Ihr das ebenso ????
  14. Hallo Heinz !!! Diesmal hat dies mit der prefs funktioniert. Hab sogar noch alte prefs der Vorversionen gefunden, welche damals nicht funktionierten. Also nochmals Dank für Deine Hilfe. LG Raimund LOWW
  15. Hallo Heinz !!! Danke für Deine schnelle Antwort. Denke, hab diese prefs schon einmal versucht zu sichern und wieder einzuspielen, aber da kam nur Unsinn heraus. Kann auch daran gelegen sein, dass man in der 3D Ansicht herumprogrammiert hat. Werd ich dennoch wieder probieren und lass Dich wissen, ob es funktioniert. LG Raimund LOWW
×
×
  • Create New...