Jump to content

rschmidli

Members
  • Posts

    32
  • Joined

  • Last visited

About rschmidli

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

rschmidli's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done
  • One Month Later

Recent Badges

-7

Reputation

  1. aaaaahhhh what.... i fly with the fslabs airbus and understand the airbus very well.... with the fslabs it also works great
  2. the thrust levers work perfectly for example with the cs757
  3. Hello I have set exactly this in p3d but the controllers move very short and then nothing more works
  4. Good day in this forum I have found the following contribution... unfortunately this does not help me because i do not understand which box in P3D I need to check can someone please help me? many regards Reto
  5. Hallo Oliver Vielen Dank für deine Antwort. Ich habe nun den Fehler gefunden. Die Datei in diesem Paket wurde mit XXX-LM geschrieben anstelle von XXXX_LM. Das Problem ist behoben und die Fehlermeldung verschwunden. Liebe Grüsse Reto
  6. Dies muss man nur machen wenn die Texture auf einen speziellen Airport verwendet werden sollen. Bei XXXX werden diese Texture immer verwendet. Ich war der Meinung das es zumindest so ist ... Gruss Reto
  7. Hallo zusammen Ich habe folgendes Problem. Immer wenn ich das AES Konfigurationstool starte und z.b. Airports aktiviere oder Soundänderungen mache erscheint beim schliessen des Tools die Meldung: "Following Texture are invalid and will be ignored: AES-VN-07-10-XXXX.BMP: Missing Night Texture (_LM.BMP) Ich dachte, dass das Problem mit dem Update von 2.23 auf 2.24 verschwindet. Ist aber nicht passiert. Kann mir jemand diese Datei senden oder muss da AES total neu installiert werden ? Vielen Dank für eure Hilfe und liebe Grüsse Reto
  8. Sorry, hat sich gerade erledigt. Es gibt ein FIX unter der Rubrik AES ...
  9. Hallo zusammen Ich habe ein anders Problem was nicht UT2 betrifft da ich UT2 nicht verwende. Möchte dafür aber kein neues Thema eröffnen. Mein Problem ist das bei mir AES Heraklion nicht erkennt. Wie sieht das bei euch aus ? Liebe Grüsse Reto
  10. Hallo zusammen Ich danke euch für eure Antworten. Ich habe den Fehler nun gefunden. Die deinstallation der alten Version hat den Sceneryeintrag in der Scenerybibliothek nicht gelöscht. Der Eintrag lautete FSDG??!Djerba und lag in der Reihenfolge sehr weit unten. Wie dieser zustande kam bleibt ein Rätsel. Dies verursachte mein Problem.Nun ist alles wieder ok. Liebe Grüsse und noch einmal DANKE. Reto
  11. Hallo zusammen Ich habe die neuste Version von Djerba X geladen. Mit der 1.10 Version war alles noch OK. Jetzt mit der 1.20 ist Djerba weg. Die Runway und die Taxiways sind vorhanden (pech schwarz) aber keine Gebäude. Die Scenery ist in der Scenerybibliothek angemeldet. Im Launcher steht "Aktivierung nicht erforderlich" Die Installation habe ich wie immer als Administrator ausgeführt. Wo liegt da nun der Fehler ? Bitte um hilfe ! Liebe Grüsse Reto
  12. Hallo zusammen Ich habe Bari X gekauft. Folgende Anzeigefehler sind mir aufgefallen. Bodentexture Die Fahrzeuge auf dem Parkplatz. Der Bus fährt im Gras. Texture stimmen nicht mit der Umgebung überein. Habe ich da etwas falsch gemacht ? Gruss Reto
  13. Hallo Heinz Vielen Dank für deine schnelle Antwort. Dein Tipp war Gold wert !!! Hat jetzt alles bestens funktioniert und VFRGERMANY4 ist installiert. Noch einmal ganz herzlichen Dank, einen schönen Abend und stehts gute Landung ! Liebe Grüsse Reto
  14. Hallo zusammen Habe mir bei der Aktion VFR Weekend VFR Germany 4 gekauft. Bei der Installation wird nach langer Zeit die Datei AS_VFRGERMANY4_PART15.zip verlangt. Es können aber nur 14 Dateien herunter geladen werden. Könnt Ihr mir bitte weiter helfen ... Liebe Grüsse Reto
  15. Hallo Oliver Der Fieger wurde via Menü dort parkiert. Als ich merkte dass sich das Dock nicht bewegt habe ich via AES (F8) den Flieger korrigieren lassen. Hat aber am Gate nichts bewirkt. Ich habe gerade den Flieger noch einmal auf B43 eingeparkt nach Dockleitsystem. Das Resultat ist leider das selbe. Das vordere Gate bewegt sich bei mir nicht. Werde das aber im Supportbereich einbringen da dieser Tread ja nicht dafür genutzt werden soll. :-) Gruss Reto
×
×
  • Create New...