Aerosoft official retail partner for Microsoft Flight Simulator !! 
Click here for more information

Jump to content

socke

Members
  • Content Count

    35
  • Joined

  • Last visited

Community Reputation

3 Neutral

About socke

  • Rank
    Flight Student - Groundwork
  1. Thanks for your hard good work! Greetings Volker
  2. Ok, danke das hat geklappt, Frage, sind diese Fluggastbrücken ohne Werbung? (D-Zone)( grau) mit angedeuteten Fenstern?. Falls ja bin ich zufrieden, kanns mir aber nicht vorstellen. Was muss ich denn noch ausprobieren?. die anderen haben die Grüne Europcar-Werbung (C-Bereich) Gruße Volker
  3. Köln sieht derzeit so aus..... also die Brücken sind unvollständig. was noch? ich werde jetzt Cologne mit dem installer reparieren, und dann schaun wir mal Leider auch kein Erfolg. also ich bitte aerosoft oder jemand anderen um Hilfe, da ich mir sonst wieder die alte Version draufklatsche. Kein Problem bei Hamburg und Berlin sowie Paderborn.
  4. ich antworte mir mal selbst nach Durchsicht der Scenery.cfg viel mir auf, dass die Abstände der areas unterschiedlich groß waren bzw. ungeordnet. Nach Behebung funktionierts in Bremen. Wenns das war, oh Microsoft.
  5. Guten abend, ich habe derzeit ein großes Sceneryproblem nach dem update auf die 2012 Version Köln/Bonn sowie Bremen. Nach kurzer Zeit erscheint die Default-Bodentextur und nur ein paar neue Gebäude sind zu sehen. In Köln sind keine Fahrgastbrücken, in Bremen sieht es noch gravierender aus. Ich habe vor der Neuinstallation die alte Version komplett gelöscht sowie die registry-Einträge entfernt und die registry reinigen lassen. Auch habe ich mehrmals den PC neu gestartet und auch die Reihenfolge in der Sceneriebib. entsprechend geordnet. Leider keine Änderung. Vor dem Update gab es weder in Köln noch in Bremen dieses Problem. Den Autogenschieber habe ich selbstverständlich auch mal auf max mal auf normal usw. verschoben. Auch hier hat dies nichts gebracht. Vielleicht gibts noch etwas, was zu beachten wäre. Grüße aus FFM.
  6. Problem gelöst, , musste die Tastenkombination von Wilco abändern,da die Funktionstasten F1 und F3 belegt waren. Guten Flug wünscht Euch Socke Gut das es Foren gibt, da kommt man schneller auf Ideen.
  7. Danke für die schnelle Hilfe, ich werde gleich mal nachschauen, aber ich glaube, dass ich das Flugzeug konfiguriert hatte.
  8. Hallo zusammen, bei meinem heute neu gekauften AES System funktioniert bei den FSX-Wilco-Flugzeugen Embraer e-jets 170/190 das aufrufen des Follow-me Fahrzeuges nicht. Woran kann das liegen? Bitte um Abhilfe. Flughafen: Mega-Airport EDDF X Viele Grüße
×
×
  • Create New...