Jump to content

Juliussss

Members
  • Posts

    20
  • Joined

  • Last visited

About Juliussss

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Juliussss's Achievements

Apprentice

Apprentice (3/14)

  • One Month Later
  • Week One Done
  • Dedicated Rare
  • Collaborator Rare
  • First Post Rare

Recent Badges

0

Reputation

  1. Ich hoffe es! Danke an alle die mir geholfen haben oder es versucht haben.
  2. Also ich habe dort jetzt mal geantowrtet allerdings erscheint es nicht. es muss von jemandem zugelassen werden.
  3. Ich probiere es mal dort. aber ich habe es hier auf aerosoft gekauft und das war viel geld was ich ausgegeben habe. Ansonsten versuche ich das geld zurück zu bekommen.
  4. Ich habe die schon öfters deinstalliert und neu geladen. Dies könnte ich aber noch einmal probieren.
  5. Ich habe alle berücksichtigt Triebwerksabdeckungen da sehe ich zwar keine, aber wie entfernt man die denn?
  6. Alles gut, ich gebe nicht auf. Vielen Dank für die Hilfe trotzdem. LG
  7. Wenn ich den Flieger mit gestarteten triebwerken lade, zum beispiel in einen enedanflug Starten die Triebwerke genauso wie immer. Nur zur Hälfte. UNd JA ich mache es genauso wie du es gerade beschrieben hast.
  8. Es hat leider auch diesmal nicht funktioniert.
  9. Ja, dies kann ich gerne nocheinmal probieren. Jedoch hat es die anderen male auch nicht funktioniert.
  10. Zu mal ich seine frage Beantwortet habe. Aber ich fnde er versucht mir trotzdem gut zu helfen, deswegen folge ich seiner aufforderung erstmal.
  11. Mehr fahren die leider nicht hoch.
  12. ich habe deine Frage beantwortet! Bei mir sieht es genauso aus wie bei dir.
  13. Dort beim zweiten Bild, bei N3 fahren meine triebwerke nur bis 26,0-27.0
  14. ja so sieht das bei mir auch aus.
×
×
  • Create New...