Jump to content

okocha

Members
  • Posts

    133
  • Joined

  • Last visited

Everything posted by okocha

  1. @Frithjofsorry für die sehr späte Antwort. Es waren die vegetation shades ich habe diese einfach komplett ausgeschaltet.
  2. Habe es geschafft danke für die Hilfe @FlyAgi @Flightrookie
  3. Ok schade kann mir jemand anderes eventuell noch helfen?
  4. @FlyAgi Ich hatte es mir erst vor kurzem gekauft und habe eigentlich keine Lust es wieder rauszuwerfen da es wirklich nur bei der Düsseldorf scenery so ist und ich wüsste leider nicht welche Einstellung ich ändern soll wüsstest du die Einstellung die es verursachen könnte?
  5. @Flightrookie Habe es gemacht hat nichts gebracht ich weiß einfach nicht was ich noch tun soll
  6. @Flightrookie Ich habe Scenery schon seit langem bzw. seit 3 Monaten auf meinem neuen Pc werde mir sie jetzt dennoch nochmal neu herunterladen und berichten.
  7. Ok schade weiß vielleicht noch jemand anderes woran es liegt und kann mir helfen?
  8. @Flightrookie weißt du wo man die stand Texturen von der Scenery einsehen kann?
  9. @FlyAgiEs hat leider nichts gebracht. Was ich eventuell am Anfang vergessen habe zu erwähnen ist, dass das Problem 1. nur in Düsseldorf auftritt sonst auf keiner Scenery 2. Das das Problem auftritt seit ich x Vision benutzte.
  10. @FlyAgi alles klar ich werde es einmal versuchen.
  11. @FlyAgi Ja, habe die visuellen Effekte sogar auf der höchsten Stufe.
  12. @FlyAgi Hallo danke schonmal im vorraus für die Hilfe, nein die Screenshots habe ich gerade am "Tag" aufgenommen.
  13. Hallo, Weiß einer von euch warum sich bei der justsim Düsseldorf v2 scenery für den X plane 11 meine texture (von den blauen stand markierungen) sich einfach teilweise rot verfärben? Ich habe die Scenery bereits deinstalliert und nochmal neu installiert hat allerdings leider nichts gebracht. Ich wäre sehr dankbar für Hilfe.
  14. Hallo, Ich besitze jetzt den Thrustmaster bzw. die Airbus edition. Beim Toliss funktioniert der Throttle einwand frei, beim Flighfactor a320 hingegen habe ich es geschafft mit den Achsen alles einzustellen. Doch heute beim ersten Testflug ist mir aufgefallen das der Thrustlever leider nicht in den richtigen positionen ist wenn ich schub gebe sondern nur nah dran ist. Kann mir da jemand helfen?
  15. Hallo, ich habe versucht die Msparks herunterzuladen, doch immer wenn ich sie in X plane 11 lade kommt eine Meldung und der Simulator crasht (Bild im Anhang). Habe es schon mehrmals versucht doch es funktioniert nicht. Ich würde mich über Hilfe sehr freuen.
  16. Wow es hat tatsächlich funktioniert, vielen Dank euch beiden für die Hilfe.
  17. Hallo, ich habe mir gerade Orbx für die kanarischen Inseln gekauft doch habe ein problem mit den Orthos (Bild im Anhang). Weiß jemand was ich tun kann bzw. kann mir da jemand helfen. Ich würde mich sehr über hilfe freuen und falls es wichtig ist das Bild ist von Lanzarote (gcrr) und dort habe ich die Gcrr Fly X simulations scenery. scenery_packs.ini
  18. @hmkaiser alles klar vielen dank für deine ausführliche Antwort schönen Tag noch
  19. Hallo. Obwohl ich meine Orthos wie in Tutorials beschrieben erstelle werden bei mir keine Overlays angezeigt außer ich installiere X Europe. Ist das normal oder mache ich irgendetwas falsch? Danke schonmal für jede Antwort
  20. @Matt67 ich kann sie irgendwie nicht herunterladen
  21. Hallo, Ich habe versucht mir die folgende Scenery herunterzuladen doch trotz aller Libraries hat es nicht funktioniert. Kann mir vielleicht jemand helfen? https://forums.x-plane.org/index.php?/files/file/64192-rjtt-tokyo-haneda-airport/ Log.txt scenery_packs.ini
  22. Habe um ehrlich zu sein einfach mal öfters den Simulator neu gestartet ,den Pc neu gestartet, mal alles am global package ausprobiert 🙂
×
×
  • Create New...