ekko_sierra15

Members
  • Content count

    61
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ekko_sierra15

  • Rank
    Flight Student - Airwork

Contact Methods

  • MSN
    dasernstel@hotmail.com
  • ICQ
    0
  • Skype
    dasernstel
  1. Hallo, habe gerade die "alte" Version deinstalliert, dann den neuen Installer runtergeladen und installiert. Nunja es war zunächst eine freudige Überrasachung, dass nun endlich die Runway und die Taxiways zu sehen waren und nicht mehr nur schwarze Flächen, allerdings fehlten zunächst in EPSC ALLE Gebäude, erst nachdem ich den Launcher 5 - in Worten FÜNF - Mal ausgeführt hatte, waren alle .BLOB Dateien aus dem Ordner verschwunden und auch EPSC sieht nun so aus, wie ich mir Airports im FSX wünsche. Super! Wirklich sehr sehr schöne Scenerien für relativ wenig Geld und das mit EPZG kriegen wir wohl auch noch hin - oder? An Alle ein Dankeschön für die Hilfe und Unterstützung. LG Ernst
  2. Mensch super, hört sich ja wirklich gut an. Ich hab schon so vieles probiert auch mit den Einstellungen mit dem Nvidia Inspector für meine Grafikkarte und immer und immer wieder tauchten die schwarzen Landebahnen und Gebäuden auf. Hoffentlich kriegen wir das hin. LG Ernst
  3. Hallo zusammen, also sorry aber das wichtigste habe ich natürlich wieder vergessen. Mein Betriebssystem ist Win7 Ultimate 64bit, 8 GB-RAM, Intel i7 CPU, NVIDIA GTX570 GDDR5 1.280MB-RAM Grafikkarte (Treiber ist Aktuell!). Der Flugsimulator ist der Microsoft Flightsimulator X - Gold Edition (Professional) mit Acceleration Expansion Pack. Alle Add-Ons werden von mir als System Admin ausgeführt bzw. installiert. Neben vielen German Airports hab ich auch sehr viele Mega Airports installiert, aber muss ich die wirklich alle aufzählen?? Als zusätzliche Scenerie habe ich FS Global 2010 installiert, sonst weiter nichts. In Polen nur EPKK Krakow von Aerosoft und der funktioniert wunderbar und von den Polish Airports 2X funktioniert EPZG auch sehr gut nur nicht EPLL & EPSC. Die Scenery ist auch korrekt in der Bibliothek angemeldet, und da habe ich schon herumexperementiert. Die Scenery ganz nach OBEN, in die MITTE und nach UNTEN geschoben, aber immer keine Änderung. Danke für eure Hilfe. LG
  4. So, jetzt habe ich folgendes zu berichten. Habe nach diesen .BLOB Dateien gesucht und auch gefunden. 21 Stück, dann den Launcher gestartet und noch Mal nach den .BLOB Dateien gesucht. 17 Stück gefunden, noch Mal den Launcher gestartet und noch Mal nach .BLOB gesucht. 13 Stück gefunden. Launcher gestartet, noch 1 .BLOB Datei gefunden. Den Launcher noch Mal laufen lassen. Keine .BLOB Datei mehr da. FSX gestartet. EPLL ausgewählt. Siehe Foto. EPSC ausgewählt. Siehe Foto. Danke Otto, für deine Hilfe, aber hast Du vielleicht noch nen anderen Tipp? Achso, ich hatte die neueste Version vom Aerosoft Launcher, mit dem ich die Scenerien schon das erste Mal aktiviert habe. LG Ernst.
  5. Tach Otto, erstma danke für die Tipps werde sie natürlich sofort ausprobieren. Hab den FSX auf ne externe Partition und führe ALLE .exe Dateien als Admin aus, daran kann es nicht liegen, aber schauen wir mal ob wir da .blob Datein finden. Danke noch mal. LG Ernst
  6. Hallo, nein, leider nicht. Ich habe die Scenerien mal deinstalliert und danach wieder neu installiert. Leider keine Änderung. Auch einige Einstellung im FSX haben das Problem leider nicht gelöst. Komisch finde ich nur, dass der Airport EPZG super dargestellt wird. Ich warte noch bis zum Wochenende und werde mich danach direkt an Aerosoft wenden wegen der Erstattung. Bis dahin gebe ich die Hoffnung nicht auf. LG
  7. Hallo David, ja auch ich habe langsam die Nase voll. Einige Szenerien von Aerosoft funktionieren einfach nicht richtig bei mir im FSX und es ärgert mich langsam, dass ich hierfür Geld ausgegeben habe. Ich weiss leider nicht, ob Aerosoft den Kaufbetrag erstattet, wenn eine Scenerie nicht laeuft. Wäre aber fair finde ich, aber vlt. findet man ja noch eine Lösung. Ich werde noch ein paar Tage warten und mich dann mal direkt an Aerosoft wenden. LG Ernst.
  8. Nabend, habe mir gerade die Polish Airports 2X für den FSX gekauft. Nach der Installation und der erfolgreichen Aktivierung durch den Launcher funktionieren die Airport EPSC und EPLL nicht. Siehe Fotos unten, nur der Airport EPZG wird korrekt dargestellt. Kann mir einer sagen warum das so ist? Danke und LG Ernst.
  9. Verschwundene Bodentexturen bei EDLW 2012 im FSX

    Tach auch, ich habe leider dasselbe Problem in EDLW nur habe ich NICHT dieses NRW VFR Dingenskirchen installiert und kann ihn somit nicht löschen bzw. ändern. Den Elevation Patch von Herrn Kachelmann habe ich auch schon installiert ebenso habe ich die Prioritäten in der FSX Scenerybibliothek gemäss Aerosoftempfehlungen eingerichtet. Gerade eben EDLW komplett deinstalliert, Reste EDLW.xxx Files aus dem Aerosoftordner entfernt, dann EDLW von Aerosoft neu runtergeladen und installiert, leider OHNE ERFOLG! Hat jemand noch ne Idee? LG Ernst.
  10. MA Amsterdam EHAM Schiffe auf dem Taxiway

    Hallo noch Mal alle zusammen, ich kann damit Leben, dass ich den Schiffsverkehr bei Flüge von und nach EHAM auf NULL stelle, dass ist mir lieber, als das ich da son Boot auf dem Taxiway habe. Vielleicht liegt es an dem "NL2000", das habe ich nämlich auch nicht. Für mich ist es so okay ich danke allen Beteiligten für ihre schnelle Hilfe wünsche noch schöne Ostern. LG Ernst.
  11. MA Amsterdam EHAM Schiffe auf dem Taxiway

    OKAY - DELTA WHISKEY - Das Wars - Otto hat die Lösung gefunden - VIELEN VIELEN DANK. Ernst.
  12. MA Amsterdam EHAM Schiffe auf dem Taxiway

    Moin zusammen - cool der Otto hat dasselbe Problem - sry Otto aber ich hatte schon das Gefühl, dass ich zu dämlich bin um irgend etwas in meinem FSX einzustellen. Also warten wir auf weitere Vorschläge - oder? Eeehh - Andreas, ich hab wirklich EHAM ganz "frisch" drauf gemacht, meinst Du denn, dass aus der Standardszenerie i-was nicht korrekt deaktiviert wird? Ok - ich werde auch mal MA EHAM abschalten und dann mir die Standardszenerie anschauen, ob an der Stelle sich Wasser befindet. Danke für eure Unterstützung. LG Ernst.
  13. MA Amsterdam EHAM Schiffe auf dem Taxiway

    Hallo Chris, im Ordner "Addon Scenery" sind lediglich: - CitiationX_Anims, - EKBI_Billund2010_FSX, - EKCH Copenhagen Airport, KastrupX, - European Landmarks, - FlyTampa Athens, - Fly Tampa Athens_LC und noch HKJK_Nairobi. Das Abschalten von "European Landmarks" hat es leider auch nicht gebracht. Ein altes AFCAD - kann nicht sein, da ich EHAM erst jetzt für den FSX gekauft habe und vorher war nur Standard Amsterdam drauf. Tach Michael, danke erstma für den Tipp. Von diesem Tool wusste ich ja gar nichts - gebe zu bin zu faul, Manuals zu lesen. Doch leider hat auch eine Änderung der Windrichtung nichts gebracht. Die Biester (Boote) tauchen plötzlich von einem nahen Kanal auf und bleiben auf dem Taxiway stehen. Ich bekomme die im Moment nur weg, wenn ich den Regler für den Schiffverkehrs auf NULL schiebe. Danke für eure Mühe. LG Ernst.
  14. MA Amsterdam EHAM Schiffe auf dem Taxiway

    Jo Hallo schoenen guten abend. Tja wenn ich das wuesste was ich gemacht habe; eigentlich nicht viel und so lange habe ich den FSX noch gar nicht drauf auf meinem neuen PC. Also ich habe folgendes in meiner Szeneriebibliothek: Hiernach folgen dann nur noch BASIS Szeneriebreiche, die dann enden mit STANDARDSZENERIE und zu guterletzt STANDARDGELAENDE. Wer koennte Schuld an den Booten auf dem Taxiway in EHAM sein? LG Ernst.
  15. MA Amsterdam EHAM Schiffe auf dem Taxiway

    Hallo Leute, ich habe einige MA für den FSX installiert und wie gesagt FS Global 2010. In Holland habe ich nur Rotterdam X und Lelystad X installiert. Die Schiffe sind nur auf diesem Taxiway zu sehen und egal welchen Flieger ich hab ob Heli, Cessna oder 737. Sobald ich den Schiffsverkehr einschalte scheinen die Boote den Taxiway als Fluss zu erkennen. Komisch, aber ist so. Ich werde es zunächst so machen, dass ich den Regler auf 0 lasse. Bin natürlich etwas enttäuscht, von der sonst so sehr schönen Szenerie. Danke und LG Ernst.