Jump to content

Flugneuling

Members
  • Posts

    17
  • Joined

  • Last visited

Everything posted by Flugneuling

  1. Servus Das kenne ich von der 757. Ist nicht schlimm Rolle einfach zum Anfang der RWY 07 dann verschwindet der Wegpunkt. Falls Du einen Abkürzung nimmst, kann es sein das er drinnen bleibt. Dann nimm einfach den ersten Wegpunkt danach und setze ihn als Direct. (Bevor du startest) Bei mir ist die 757 auch nach dem Start immer abgebogen in die falsche Richtung bis ich darauf gekommen bin. Gruß Stephan
  2. Servus Klaus Hast Du die die Auto Throttle deaktiviert? Wenn ich das bei mir mache, muß ich den Schubhebel einmal vor und zurück schieben, sonst geht er dann nicht auf Leerlauf. Ist mir schon öfters passiert. Wie gesagt Auto Throttle deaktivieren Schubhebel kurz vor und zurück dann gehts bei mir. Kann dir nicht sagen, ob es der richtige Weg ist, aber bei mir funktioniert es. Gruß Stephan
  3. Servus Günter Ich hab es zum laufen gebracht. Mit dem Pilot View Plug In hat es funktioniert. Aber trotzdem vielen Dank für deine Hilfe. P.S. Mit Track IR ist das Fliegen nochmal so schön. Schönes Wochenende noch. Gruß Stephan
  4. Hallo zusammen Ich habe ein Problem mit Track IR5 . Der Simulator erkennt es nicht. Gibt es da irgendwelche Einstellungen? Hab auf Youtube und Co nichts gefunden, was mir hilft. Besten Dank im Voraus. Gruß Stephan
  5. Servus Hast du im Tablet unter Airports vielleicht einen Airport gesucht, und hast die Seite noch offen? Das ist mir schon passiert. Falls ja schließe die Seite im Tablet. Gruß Stephan
  6. Hallo Hermann Ich bin auch wegen Simbrief zu Navigraph gewechselt. Nur bei den Charts bin ich bei denen von NDP geblieben, da ich sie übersichtlicher finde. Gruß Stephan
  7. Servus Horst Danke für deinen Tipp. Jetzt passt es mit den Videos. Gruß Stephan
  8. Hallo Zusammen Ich hab neulich ein Video meiner Landung über X Plane aufgenommen. Leider ist die Qualität des Videos sehr bescheiden. Habe es mit mehreren Playern abgespielt. Kann das Video wegen der Dateigröße leider nicht hochladen. Muss oder kann man die Videoqualität vorher festlegen? Oder muss man das Video nachträglich bearbeiten? Besten Dank schon mal im Voraus Gruß Stephan
  9. Servus Stefan Die ZIBO is schon mal sehr gut ich hab keine Addons dazu. Was ich dir noch empfehlen würde ist Better Pushback. Ansonsten hab ich keine Addons in X Plane und bin sehr zufrieden damit. Läuft stabil und crasht nicht da hätte ich bei zu vielen Addons bedenken. Viel Spaß noch in X Plane Gruß Stephan
  10. Hallo Hermann Zuerst nochmal vielen Dank für deine Hilfe und Geduld mit mir und meiner 757. Du bist wieder mal meine Rettung. Habe es in den GNS430 Ordner manuell eingefügt und Erfolg gehabt. Ohne deine Hilfe wäre ich da nie drauf gekommen, da ich es immer in den Ordner der 757 eingefügt habe. NavData Pro hatte ich bis Ende 2019, und bin wegen Simbrief zu Navigraph. Mit NavData Pro ging es für alle Flieger ohne Probleme. Jetzt muss ich es halt so machen Hauptsache es funktioniert . Nochmals besten Dank Gruß Stephan
  11. Hallo zusammen Kann mir bitte jemand sagen wie man das FMS auf den neuesten Airac Cycle updated. Habe es mit Navigraph FMS Data Manager ohne Erfolg probiert. Manuell ohne Erfolg probiert. Jeder andere Flieger geht komischer weise. Mit dieser 757 hab ich nur Probleme. Das war der erste und der letzte Flieger von FF. Besten Dank im voraus Gruß Stephan
  12. Hallo Hermann Gerade vom Probeflug zurück und zufrieden. Der Flug ging von EDDM nach EDDV und verlief ohne Probleme. Nur beim ersten Versuch war im FMC die Runway 26 als Wegpunkt angegeben, mit Kurs 076 Grad. Der Kurs der SID (INPUD2N) war aber 261 Grad. Ich denke das war der Grund, warum mir der Flieger nach der Aktivierung des AP immer abgebogen ist. Nachdem ich den Flug nochmal neu geladen habe, und die Route im FMC neu geladen habe, war der Wegpunkt Runway 26 nicht mehr da. Dadurch ist der Flieger die SID ohne Probleme abgeflogen. Warum der Wegpunkt Runway 26 in die Route kam kann ich nicht sagen. Auch der ILS Anflug verlief ohne Probleme. TOC und TOD problemlos. Aber ich danke dir sehr für deine Hilfe, deinen Probeflug und für dein Feedback. Falls ich mal kann, werde ich dir auch gerne mal helfen falls du ein Problem mit einem Flieger hast. Dann noch einen schönen Feiertag und Many Happy Landings Gruß Stephan
  13. Hallo Hermann Danke dir für das testen. Ich werde den Flieger nochmal neu installieren und einen neun Flug machen. Wie es gelaufen ist werde ich berichten. Gruß Stephan
  14. Hallo Hermann Danke für die Antwort. Bin seit dem nicht mehr damit geflogen. Das Problem hatte ich bei der Version 2.3.11 auch schon. Da nahm der AP auch auf einmal Schub weg und ging auf Leerlauf. Was mich wundert, das ich einige Flüge ohne Probleme machen konnte. P.S. Ich hab meine auch auf Aerosoft gekauft, und da war die neue Version schon zum Download bereit. Gruß Stephan
  15. Hallo zusammen Erst mal ein gutes neues an alle. Ich habe seit einiger Zeit Probleme mit der 757 200. Das erst ist, das die Maschine nach dem Start nicht der Route folgt, die im FMC steht. Bei der Aktivierung des AP dreht sie einfach in eine andere Richtung, und folgt der Route nicht mehr. Das bedeutet, das ich die SID nicht fliegen kann und gleich ein DCT zum ersten Wegpunkt fliege muss. Auch das Steigprofil funktioniert nicht beim angezeigten TOC bin ich teilweise noch 2-3 Tsd Fuß entfernt. Das zweite Problem beim Anflug . Ich gebe die ILS Frequenz und den Kurs in der Mittelkonsole ein. Beim Anflug kann ich aber LOC und APP nicht aktivieren. Auch die Vierecke für die Anfluggrundlinie und Gleitpfad im PFD erscheinen nicht. LNAV und VNAV lassen sich auch nicht deaktivieren. Hab schon mehrere Flüge gemacht, wo alles funktionierte darum bin ich jetzt etwas Ratlos. Die Maschine ist die 2.3.12 also die neue Version Ich hoffe ihr könnt mir helfen, da der Flieger eigentlich Spaß macht Besten Dank im voraus Gruß Stephan
  16. Hallo Das selbe Problem hab ich auch öfters. Ich wechsle so lange die Frequenz hin und her, bis es sich verbindet. Das kann manchmal dauern und nerven, aber irgendwann funktioniert es dann. Es gibt Tage da hab ich das Problem nicht und an anderen ständig. Ich hoffe ich konnte dir helfen Gruß Stephan
×
×
  • Create New...