Jump to content

Archived

This topic is now archived and is closed to further replies.

Kuwo

Probleme Mega Airports Amsterdam, Brüssel, Zürich 2012

Recommended Posts

Danke Erwin, aber wer hat schon nach Installation aller Scenerien sämtliche Manuals und Readme-Dateien im Kopf. :fallingbricks_s:

Habe auch auf meiner SSD 256GB, wo ich den FSX drauf habe, sämtliche Text- und PDF-Dateien ausgelagert, weil mir der Platz langsam eng wird. Dabei ist die Auflistung der Readme-Dateien und Handbücher etwas unübersichtlich geworden.

Alle entsprechend durchzuforsten und evt. umzubenennen hatte ich bisher noch nicht den richtigen Drang zu. Bisher versuchte ich nur bei größeren Problemen, mich dort schlau zu machen. Man ist halt ein bisserl faul... :unsure:

In Amsterdam bin ich halt immer von einer schlechten Trafficprogrammierung ausgegangen. Diese Umbenennung der entsprechenden Afcad-Datei ist ja mittlerweile bei vielen Payware-Scenen üblich. Wie du schon in Deiner Post 47 vermerkt hattest - es herrscht sonst das totale Chaos :groupflip_s:

Share this post


Link to post
Share on other sites

Hallo Peter,

ja die menschliche Trägheit, kann ich gut nachvollziehen, geht mir in einigen Dingen auch so.

@wotri

Hallo Wolfgang,

Danke für die Blumen!

MfG.

Erwin

Share this post


Link to post
Share on other sites

Hallo Erwin,

das waren sehr lehrreiche Ausführungen von Dir, ich werde in jedem Fall, die Handbücher besser durchforsten! Vielen Dank für die Zeit die Du geopfert hast! :bow_down2_s:

Share this post


Link to post
Share on other sites

Tut mir leid, jetzt bin ich schon wieder da.

Auf den Flugplätzen EHAM und EBBR habe ich keinen Traffic, d.h. ich höre nur den Sound anderer Maschinen und sehe die rote Beschriftung blinken. In Aivlasoft sehe ich aber einen regen Traffic. :confused_s:

Share this post


Link to post
Share on other sites

Schalte mal in den Einstellungen Flugzeugschatten aus. DX10 hattest Du ja nicht aktiviert, wenn ich den 1. Post richtig verstanden habe?!

Gruß Andreas

Share this post


Link to post
Share on other sites

Danke Andreas, hat funktioniert! Bin zwar ein bisschen ratlos, weil ich diese Deaktivierung schon mal vorgenommen habe, ohne Erfolg. Aber was soll`s, Hauptsache es funzt. :hi2_s:

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...