Jump to content
Sign in to follow this  
Jürgen Volkmer

FS Commander 8.6 lässt sich nicht installieren

Recommended Posts

Moin .....leider lässt sich die gefixte Version 8.6 nicht installieren, es wird immer die Version 8.5 verlangt :=((

Ich habe die erste version 8.6 installiert. Bitte um Hilfe......

fsc8-6.jpg

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...