Jump to content

Recommended Posts

Guten Morgen und Frohe Weihnachten

ich habe mir eben VOZ 1.8 gezogen und AES sagt, dass Brisbane nicht installiert ist, obwohl die Dateien vorhanden sind.

Woran liegt das?

Danke für eure Hilfe

Share this post


Link to post
Share on other sites
VOZ 1.8 ist bisher nicht durch AES unterstützt, nur 1.7.

Hallo Oliver,

wird das denn kommen ? Wäre schon schön... :P:P

Share this post


Link to post
Share on other sites

Jungs, wenn doch VOZ 1.7 unterstützt wird, wird doch ganz klar 1.8 auch unterstützt werden. Es bedeutet halt für Oliver, dass er wieder viel Zeit reinstecken muss. Und in wie weit das noch für die kommende Version 2.0 sich lohnt weiß ich auch nicht.

Kommt Zeit - kommt die AES Unterstützung ;)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...