Jump to content

Recommended Posts

Ho posizionato l'aereo, come solito ma quando cerco di usare AES, mi compare

una finestra :

ERROR READING DATAFILES

Data-Files newer then installed version. Doin't use older Packs.

Reinstall newest Basepack.

Ha quanto ho capito dovrei DISINSTALLARE AES e REINSTALLARE

Giusti? Grazie

Luigi

Share this post


Link to post
Share on other sites

Da quel che leggo sembri avere qualcosa di non aggiornato nel tuo AES; sicuro di avere l'ultimissima versione? Mi sembra sia la 1.95a; la procedura indicata da te mi pare la più logica (installando l'ultima release)

Ciao

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...