Jump to content

Mega Airport Rome - keine Gebäude


Recommended Posts

Hallo, 

 

hab heut mal wieder Rom installiert Version 1.04 und es is ganz normal angemeldet bei der Scenery.cfg und auch mit ADMIN installiert - leider keine Gebäude.

Was kann da das problem sein ?

LG

Link to post
Share on other sites
  • Deputy Sheriffs

Wenn Du Deine Frage auf Deutsch stellst, kannst Du das hier im Forum natürlich gerne tun. Aber dann mach das doch bitte im DEUTSCHEN Bereich des Forums, und nicht im ENGLISCHEN.

Ich verschiebe Deinen Post mal entsprechend.

 

Welchen Simulator in welcher exakten Version verwendest Du denn?

 

Link to post
Share on other sites
  • Deputy Sheriffs
22 minutes ago, EmanuelS said:

wer is denn dafür zuständig?

Der Aerosoft Support.

 

Aber versuch mal folgendes: suche in dem P3D Ordner (aber außerhalb des installationsordners von Rom) nach einer Datei, die im Namen LIRF hat und auf bgl endet. Such string ist: *lirf*.bgl Liste die Treffer dann hier auf (Screenshot)

Link to post
Share on other sites
  • Administrator

Offiziellen Support bekommst Du per E-Mail, wie auch auf der Aerosoft Seite beschrieben. Das Forum ist für User to User Support und bietet daher keine Garantien.

Link to post
Share on other sites
  • Deputy Sheriffs
2 hours ago, EmanuelS said:

Hallo??? ich dachte des sei ein SUpport, das ist ein lizenziertes Produkt von Aerosoft also erwart ich mir auch eine Hilfestellung - alles

bisher gesagte ist "käse"

Mit deser Wortwahl wirst du keinen Erfolg haben. Alles gesagte war durchaus valide, zumal du das problem nicht nur mit einem von Aerosoft vetriebenen Produkt hast, sondern auch mit einem anderen Anbieter.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...