If you want a Honeycomb Alpha for Christma you better order fast because we are quickly running out of stock!

Jump to content
Sign in to follow this  
xpairliner

xplane11 zibo start probl. AP, Fmc

Recommended Posts

Hallo zusammen, bin neu hier.

Kennt jemand dieses Problem.

Starte die Zibo z.b. 3.32? mit laufenden Triebwerken . (um Fehler auszuschliessen.)

Bein Starten. 

F/D ist on.  A/T  bleibt oft nicht auf on. 

Wenn alles mal einstellbar ist F/D, A/T, LNAV, VNAV  und starten kann , denn AP kann ich nicht aktivieren.

Das Fmc  geht sehr oft nach kurzer Zeit aus und die Route  ist weg.

Fliege schon länger  FSX pmdg, Xp Default aber sowas kenne ich nicht.

Muss bei laufenden Motoren außer der ISR im OV noch was  eingestellt werden.

 

Habe schon alle Zibo Tutorial angeschaut komme aber nicht weiter,

 

Bitte nur Hilfe anbieten, aber mich nicht abstempeln.

 

Grüße

xpairliner

Share this post


Link to post

Hi xpairliner,

 

ich möchte Dich nicht abstempeln, aber Du bist hier verkehrt gelandet. In der Forumsstruktur Hauptseite findet man die Gruppe für X Plane Fragen. 

Überschrift Support Flug Simulation (… /X-Plane)

Nur dort findest Du die X Plane bzw. Zibo Spezialisten

 

Ahoj

-Uwe

 

 

 

 

 

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...