!! Windows 7 no longer supported !!

As Microsoft will stop supporting Windows 7 on Jan 20th we will be unable to test any of our
products on that platform. It may work, or it may not, but no guarantees from our side. 

Jump to content

LH388

members
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

-3 Poor

About LH388

  • Rank
    Flight Student - Groundwork
  1. Hallo, ich bin nun LEPA angeflogen, alles bestens, es geht 🙂 Gruß Michael
  2. Danke für die schnelle Antwort, dann werde ich mal einen anderen Flughafen testen. Gruß Michael
  3. Hallo, ich habe SAM World Jetways gekauft, dort steht, dass alle Standard-Flughäfen von SAM2 unterstützen werden. Alle Flughäfen, die vorher SAM unterstützt haben, gehen wie gewohnt (Gekaufte Flughäfen EDDF, LSZH usw.), aber Standard-Flughäfen wie LFMN oder LEIB nicht. SAM World Jetways ist aktiviert und im "lib" Ordner sind alle Ordner "Library, Seasons, WorldJetways" vorhanden. Habe ich was falsch gemacht. Wofür habe ich jetzt 19,95 Euro bezahlt? Liebe Grüße Michael 😉 Log.txt
  4. Installiere mal das AutoGate plugin neu. Hatte Probleme mit den Gates (SAM )nach dem Update. Danach war alles ok. Grüße
  5. Danke WoDi, der Ordner vom NDP wurde ja im FF A320 angelegt. Jetzt habe ich den "nav.db" in "nav1.db" umgewandelt und in FF A320/DATA kopiert, dann den umgewandelten "nav1.db" in "nav2.db" umgewandelt und in FF A320/DATA kopiert. Es scheint zu gehen. ich denke das AEROSOFT es bald ändern wird ;-) Ich habe Geduld gelernt vom FSX. Gruß
  6. Hallo, ich kann meinen FF A320 auch nicht mit Navdata-Pro Circle aktualisieren, gibt es schon eine Lösung? Gruß
  7. Hallo, ich fliege jetzt mit 124thATC v2 und KI Flugzeugen. Bis jetzt kein Programmabbruch.
  8. Hallo hhk, ich habe auch das Problem seit 11.01, immer kurz vor dem Flughafen "Programm wird beendet", was sehr ärgerlich ist. Ich fliegen immer mit der JAR320/330 oder 757v2 Pro. Ich habe die KI Flugzeuge rausgenommen und seit ca. 30 Flügen keine Programmabstürze mehr. Ob das jetzt mit dem JAR330/320 zusammenhängt kann ich nicht sagen. Die 757v2 Pro. bin ich noch nicht mit KI Flugzeugen geflogen. Ich bin mir auch nicht sicher, ob ich vor XP 11.01 mit KI Flugzeugen geflogen bin, da ich das Programm zwei Wochen vor dem Update gekauft habe.
×
×
  • Create New...