Jump to content

amdias

Members
  • Posts

    30
  • Joined

  • Last visited

About amdias

Recent Profile Visitors

2155 profile views

amdias's Achievements

Newbie

Newbie (1/14)

  • Week One Done
  • One Month Later
  • One Year In Rare

Recent Badges

0

Reputation

  1. Ich habe Probleme mit Module Vista Mare. Bei starten der FSX erscheinet die Frage ob diese Module gestartet werden soll oder nicht.

    Bei NEIN funktioniert FSX, aber in der Leiste Add-Ons, sind andere Programme wie EZCA, AS16.etc...sind nicht vorhanden, nur FSUIPC ist sichtbar.

    Bei JA, nach dem Start verabschiede es sich FSX.

    Ich habe gelesen das VistaMare Module meistens von Aerosoft Programme automatisch installiert werde. Ich habe die Datei VistaMare gelöschte, und zwei addons von Aerosoft neu installiert aber VistaMare Module wurde nicht installiert.

    Wer kann mich helfen oder von bekomme man diese Vista Mare Module?

    MFG

    Álvaro

     

    Vista Mare.JPG

  2. Danke Uwe, habe es gefunde.Nur direct aus den FS X heraus ist nicht unter der Flights zu finden. Troztdem viele Dank Alvaro
  3. Ich habe vor kurz den Bae JS4100 herunter geladen und installiert.Der erwähnt Tutorialflug ist aber nicht in der ZIP-Datei enthalten. Auch bei PMDG internet Site ist nicht zu finden. Ist in eine getrente ZIP-Datei? Oder wo kann ich es finden. Danke im voraus M.Dias
  4. Hallo. jetzt habe verstanden das mit den FONT und es hat geholfen. Ich habe der Font auf 100 herunter gesetzt und alles ist OK. Viele danke Alvaro
  5. Danke an beiden Oliver u.Robert. Nach der Update installation es funktioniert. Nochmal Danke mfg. Alvaro
  6. Danke für deine Antwort,aber das habe ich schon zu driten mal gemacht und hat nichts geholfen. Alvaro
  7. Hallo, > > Ich hatte bis jetzt den PMDG 747-400 für FS2004 ohne Probleme verwendet, > auf einen PC mit Windows XP (SP incl.). > Jetzt habe ich ein neu PC mit System Windows 7 und dazu auch neu > installiert FS X (SP1+SP2) und PMDG 747-400 X, > und habe Problem Darstellung wie auf den Bilder markierte sind. > > Kann jemand mir helfen. > > Danke im Voraus > > Melo Dias > >
  8. Ich habe unter FS9 keine Probleme mit AES und Flughafen Tropical Porto (LPPR). Mit FSX und Porto LPPRx wird von AES nicht als installiert gefunden, obwohl in der Scenery Bibliothek angemeldet und sonst auch vorhanden. Ich bitte um hilfe Melo Dias
  9. Hallo, Ich weiß nicht genau ob ich hier richtig bin, aber ich probiere es weile, ich Hilfe brauche. Nach lange Überlangung, habe ich für ein paar tage den FS X gekauft und auf meinen neuen PC installiert. Jetzt habe erfahren das einem SP1zum Download gibt. Das Problem ist nur, dass die offizielle Site ( fsinsider.com) keine Verbindung erlaubt. Kann mir jemanden sagen wo, man eventuell auch den SP1 bekommt. Viele Dank Alvaro
  10. amdias

    Maddog 2008

    Vor einige Zeit habe der Maddog 2008 für FS9 gekauft. Alles schein Ok nur die Engines lassen sich nicht starten,weil folgendes passierte. Bei anklicken der start switch erscheint die Read Me Datei von "AES" und eine verbindung mit Internet erfolgt mit der Start Site v.Aerosoft. Logischer weiße bin bist jetzt noch nicht geflogen. Wer kann mich dieser problem zu losen helfen. Danks Melo Dias
  11. amdias

    FS 2004 Weahter

    Hallo Thorsten! ich habe meine probleme mit den wetter gelost, aber trozdem Activ Sky gekauft. Es ist wunderbar.Danke für deine empfehlung. Melo Dias
  12. amdias

    FS 2004 Weahter

    Ich verwende den FS2004 zeit sein erscheinung ohne problemme. Zeit 2 Wochen ohne änderung oder instalation von neue produkte, bei herunter v.Real Wetter aus der Internet, erscheint die meldung "Ein fehler ist aufgetretten, prüfen sie die Internet Configuration u. probieren erneut" Andere installiert Adons die auch Real Wetter aus der Internet laden,funktioniren OK.Zb.Get Weather oder Maddog2008. Wer kann mir helfen. Ich wäre sehr dankbar. Melo Dias
  13. Ich wäre sehr dankbar für die Zip Updates. Sie sind nicht zu finden bei Aerosoft. Danke
  14. Wer kann mir helfen. Bei starten von Commander 7 erscheinet zeitweise ein Fenster mit „Laufzeitfehler 5“ und nichts geht mehr. In Forum habe ich gelesen das eine Version 7,6 gibt, meine Version ist 7,3. Liegt hier das Problem?
×
×
  • Create New...