Jump to content

Thomas Heyermann

Members
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Thomas Heyermann

  • Rank
    Flight Student - Groundwork

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Ernst, Bingo, das war es. Ich bedanke mich bei Dir für die Lösung. Da muss man erst mal drauf kommen. Gruß Thomas
  2. Was natürlich auch sein kann. ich hatte kurz vorher die Version 34.17 aufgespielt. kann es sein das die ein Bug hat. kann das mal jemand testen der auch die 34.17 drauf hat, ob er die Taschenlampe nutzen kann? das wäre gut wenn ich da eine Info bekäme. Gruss Thomas
  3. Wieder mal ein neues Problem, mein zibo mod hat keine Taschenlampe mehr (ist inaktiv,ausgegraut) und die flood Beleuchtung im Cockpit funktioniert nicht mehr. Vielleicht funktionieren noch andere Funktionen nicht mehr? Eigentlich bin ich selber schuld. Ich hatte mir ein neues Film Editor program testweise geladen. Bei der Installation wurde ich aufgefordert meine Grafikkarte zu aktualisieren. Leider habe ich dann die GeForce Grafikkarte upgedatet. Das hätte ich besser sein lassen. Das Filmschnittprogramm konnte ich dann installieren und funktioniert auch.
  4. Flugschüler - Bodeneinweisung Memberss 0 23 posts Beitrag Melden Geschrieben vor 4 Stunden Hallo Leute, hab mal eine Frage, ich weiß nicht ob ich was falsch mache und ob es da eine Lösung gibt hatte heute eine Flug von München nach Frankfurt konfiguriert , inkl. fmc. Ich war
  5. Hallo Leute, hab mal eine Frage, ich weiß nicht ob ich was falsch mache und ob es da eine Lösung gibt hatte heute eine Flug von München nach Frankfurt konfiguriert , inkl. fmc. Ich war auf dem Taxiway kurz vor der Rollbahn, da klingelt bei mir das Telefo. ich auf P gedrückt. Nach 10 Minuten wollte ich wieder weiter machen. da ging der Strom in den Displays des Fliegers aus und Maschine brannte. mach ich was falsch? ausserdem wie kann man einen Flugspeichern. Das klappt auch nicht immer so.
  6. Manchmal ist die Lösung einfach. funktioniert jetzt prima. danke nochmal Gruß Thomas
  7. Super Danke, werde es nachher ausprobieren. Gruß Thomas
  8. Hallo Leute, kann mir jemand sagen wie ich die freie Kamera drehen kann. Danke für Antwort.
  9. Ich bin es schon wieder, sorry. Also mein Pushback funktioniert irgendwie nicht richtig. ich hab jetzt schon verschiedene Versionen von pushback ausprobiert. heute habe ich mir die von der github Seite geladen. der funktioniert überhaupt nicht. Da kommen noch nicht mal die Buttons auf der rechten Seite. also habe ich wieder eine andere geladen. Hier kommen die Buttons aber ich kann den Flieger nicht überall auf dem Feld drehen und ihn auch nicht über das gesamte Feld bewegen sondern immer nur am unteren Rand. Mit der linken Maustaste kann ich ihn nicht pla
  10. Also Fazit von mir, LOWI hat kein funktionierendes ILS. Oder sagen wir mal so, es hat ein pseudo ILS. Ich hatte bis jetzt immer die 111.10 MHz genommen. Wenn ich hinter den Bergen praktisch im Inntal von 9600 auf 5000 schnell gefallen bin und den loc an hatte, dann werde ich rechtzeitig vor dem Berg nach rechts in die Spur zum Flughafen geführt. Auch der Gleitpfad scheint zu funktionieren. Allerdings muss man kurz vor dem Flughafen nach rechts korrigieren, sonst setzt man Links von der Landebahn auf. Die Anzeige des horizontal und vertikal Ausrichtungsanzei
  11. Wo hast du die 119,275 her. im map des plane steht die 111,10 da liegt anscheinend das Problem bei mir. gruss Thomas
  12. Danke werde alles ausprobieren. gruß Thomas
  13. Hi JoergZ yoke movement hat auf CWS gestanden habe ich jetzt umgestellt. was ist da der Unterschied? gruß Thomas Hallo Micha ich habe die zwei Punkte nach Deinen Angaben umgestellt. Danke Thomas
  14. Hallo Micha erst mal Danke für Deine Info. warum den MIC Knopf drücken? Also solange habe ich die ZIBO noch nicht. Aber Anfangs ist es mir immer gelungen denAP kurz nachdemStart einzustellen. nun hatte ich heute bei zwei Starts ,dass er sich nicht setzen lies. jetzt hab ich es nochmal probiert da hat es wieder geklappt. ich versuche zur Zeit herauszufinden von was es abhängt, dass man nach dem erfolgten Start den AP setzen kann. vielen Dank für Deine sehr schnelle Hilfe. Ich werde mal weitersuchen. Gruß Thomas
  15. Schon wieder ein Problem, was mach ich nun falsch. Bin ich blöd? bin nun schon oft die b737x geflogen aber jetzt klappt bei mir der Autopilot nicht mehr. nachdem ich gestartet bin hatte ich natürlich alles konfiguriert . Die 2 GPS Sensoren, initiiert im FMC eingetragen. an der Startbahn den Anfangskurs Head eingestellt, die beabsichtigte Geschwindigkeit und die erste Höhe eingestellt. Dann mit 5° Klappen gestartet und nun gibt es die Probleme. Nachdem die Steigrate eingestellt wird und dann der AP links gedrückt wird kommt der AP mit warnten und ro
×
×
  • Create New...