Jump to content

ghostriderone

Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ghostriderone

  • Rank
    Flight Student - Groundwork

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Good morning in previous days I sent a problem of as a318 / 319/320/321 professional, I have not received any response and when I try to enter the topic it tells me that I do not have permission and the error code appears: 2F173 / K The topic to be discussed is with the interaction of fs2crew and the four aircraft models, in that topic I comment that I have everything installed correctly and things where you would think is wrong I leave you the images of the error this happens after two min when the fs2crew is rearmed and it occurs in airports with elevations of 5000 6000 7000 and
  2. el aeropuerto es MEX con una altitud de 7316ft conforme a las cartas, con escenario de taxi 2 gate xtreme y con escenario default del simulador prepard 3d
  3. buen dia nuevamente lo prometido es deuda les dejo las imagenes de lo anterior explicado saludos
  4. buen dia y saludos, desde hace tiempo tengo un problema que no he podido expresar en el foro, hace poco que empeze a volar nuevamente la familia Airbus, pasa algo chistoso en los aeropuertos mas altos arriba de 5000ft, cuando los instrumentos primarios del motor cambian de blanco al característico naranja despues de dos min en la pagina de Status presenta la pagina de Wheel, cuando el avion ya esta en tierra, originalmente deberia de ser la pagina de puertas la que se muestra en todo tiempo cuando el avion esta estacionado, al menos que uno seleccione las paginas o lo haga fs2crew, pero es to
  5. ok seguire con las pruebas tal y como quedamos por el momento todo esta bien a excepcion de que si en ocasiones cuando tomo un avion con motores cfm si lo hace, esto creando un vuelo nuevo en cuanto reactive mi prepard sigo haciendo las pruebas para poder nuevamente mandarles imagenes en el momento de que se sucita la falla saludos desde mexico
  6. y del problema inicial no se si este archivo sea el que provoque lo que vio en las imagenes señor almaraz se lo envio y me dice si es por esa razon o cual es la razon porfa este esta alojado en cada avion con motor cfm y aparece asi no se si sea el que provoque el error como vera usted lo pase a la extension bak y parece que responde no siempre y originalmente desde la ultima actualizacion sigue apareciendo este archivo con extension cfg no se que tenga que ver ese archivo porque aparentemente aparece asi junto con el de soun.cfg de los aviones con motores cfm ademas cuando elijo otro avion la
  7. ok hago pruebas de nuevo e informo gracias y saludos pregunta por ejemplo guardo el vuelo de hoy con el avion totalmente apagado cuando vuelvo a abrir el sim le doy en load y cargo el ultimo avion ejemplo aerosof a320 y al momento de cambiar de aeronave me provoca lo que le mande en las imagenes mi duda es hacerlo desde un principio que ya lo he realizado o tengo que abrir un nuevo perfil saludos
  8. también otra cosa que note que al hacer cambio de un avión por ejemplo de un a320 iae a a320 cfm se pasma el simulador o cuando tomo un a318 cfm con un a320iae hace lo mismo, y cuando cambio de a320 iae a 320 o 321 o 319 cfm pasa lo que se muestra en las imágenes aquí esta el código Descripción Este programa dejó de interactuar con Windows por un problema. Ruta de acceso de la aplicación con errores: C:\Program Files\Lockheed Martin\Prepar3D v4\Prepar3D.exe Firma del problema Nombre de evento de problema: AppHangB1 Nombre de aplicación: Prepar3D.exe Versión de la
  9. buen dia ok subo las imágenes en formato jpg saludos pregunta todavía no tienen solución al problema?
  10. buen dia les comento nuevamente de los problemas surgidos después de instalar la actualización 1.3.0.3 las cuales no he encontrado solución sobre todo con los aviones con motores cfm que son los del problema, la posición de los aceleradores como se ve en la imagen con concuerda y al arranque del motor inmediatamente se aceleran sin razón alguna, los elevadores en todos los aviones a318 319 320 321 no están en posición neutral y en la pantalla de flight controls las indicaciones muestran que si, al poner la bomba eléctrica del sistema amarillo no se mueven los elevadores, el ths se mueve dando
  11. ok entiento jrotaetxe mira originalmente los aceleradores o TLA del airbus trabajan asi, desde idle hasta climb esta en modo de stanby y cuando pasamos los tla a flex mc o toga, el sistema de a/t se activa cambiando los mensajes en el fma de cyan a verde indicando en que modo de empuje esta el avion y si efectivamente la bolita de color cyan esta conectada originalmente a la posicion actual del los tla para esta a su vez informar a las eiu y a su vez al sistema fadec mediante los eec, estos a su vez nos daran la cantidad de combustible necesaria a las camaras de combustion para acelerar el mot
  12. hola buen dia walter, despues de actualizar los dos productos a318/a319 a320/a321 a la version 1.3.0 sucede lo siguiente, sobre todo en los aviones con motores cfm56, la posicion de los Thrust Lever Angle o sea los aceleradores de Airbus, sucede que no concuerda con lo mostrado en la EWD, al contrario con los demas aviones con motores IAE donde tengo el josktic esta la bolita de color azul cyan, y se mueve sin ningun problema, en el caso de los CFM como podras ver en la imagen te daras cuenta que solo lo hace con los motores cfm56 desde el 18 hasta el 21, espero puedas solucionar esta situacio
×
×
  • Create New...