Jump to content

Vollgas

Members
  • Content Count

    73
  • Joined

  • Last visited

Everything posted by Vollgas

  1. Nabönd, leider kein Erfolg, ich erhalte immer noch die Meldung "NOT ALLOWED" - aber ich gebe nicht auf 🙂 Viele Grüße Vollgas
  2. Hallo Hermann, ein Lichtblick! Probiere ich nachher aus 🙂 Danke für den Tipp! Viele Grüße VollePulle
  3. Danke airway pirat, also ich beschreibe das Problem nochmal genauer, ich hätte den Fall besser schildern sollen. Flug EDDM nach EDDV nach Video von Mörderkaninchen Start auf der 26R in EDDM, SID INPU2N TRANS NONE, Route UPALA KEMES ANELA LONLI LASGA NARUS LASTO SOMIX BIRKA BOSKO GITEX - die STAR lasse ich noch offen bei INPUD gebe ich im HOLD einen INB CRS von 339 Grad TURN R Time 1.0 ein und füge das in den FPlan ein. Wenn ich dann im HOLD bin, erscheint im FMC bei LSK 2R der Text IMM EXIT, den ich einmal anklicke. Nun erscheint der Text RESUME HOLD und unten im FMC der Text NOT ALLOWED. Ich warte, bis der nächste Fix im Holding erreicht ist und rechne nun damit, dass das Holding verlassen wird. Leider passiert das nicht und die nächste Schleife wird gedreht. Was mache ich falsch? Ich denke, das ist jetzt gut beschrieben 🙂 @OE3GSU ich bin sicher, dass Dein Kopfschütteln vertikal gemeint ist, quasi als Zustimmung für diesen HelpMe-Thread Viele Grüße Vollgas
  4. Sorry airway pirat, DuSchlauch ist die deutsche Übersetzung von YouTube 🙂
  5. Hallo ankerne, die Antwort auf Deine Frage ist ganz einfach, ich finde beide besser 🙂 Warum? Airbus und Boeing kann man nicht miteinander vergleichen, da beide Firmen ein vollkommen anderes Flugprinzip leben. Es lohnt sich wirklich, beide zu haben. Viele Grüße VollePulle
  6. Hallo Spezies, in Videos bei DuSchlauch kann man sehr schön sehen, wie im Holding bei LSK 2R IMM HOLD auftaucht. Das tut es bei mir auch. Nur … das Holding wird brav weitergeflogen, 2x 3x 4x usw. Momentan helfe ich mir mit dem DIR auf den nächsten Waypoint. In den Infos steht jedoch, dass bei IMM HOLD das Holding bis zum Fixpunkt zu Ende geflogen und dann verlassen wird. Was mache ich falsch? Euch allen noch einen schönen Feiertag wünscht Vollgas
  7. ... ich würde bei diesem "Hobby" zuerst einmal einen passenden Rechner kaufen, wirklich! Du ahnst ja noch garnicht, was Du alles für Probleme bekommst, wenn Du an der unteren Kante arbeitest! Natürlich ist das nur ein gut gemeinter Rat 🙂 Lass von Dir hören, wie es weitergeht...
  8. Vergiss es... Bereits bei einer einfachen Kurve ist bei meinem alten Rechner Xplane abgestürzt... spar die 90 Euronen für eine min. 8 GB Grafikkarte, sonst hast Du wirklich nur Ärger und ganz bestimmt sehr wenig Spass an diesem schönen Hobby. Es tut mir leid, dass ich Dir keine bessere Nachricht schreiben kann. Viele Grüße Vollgas
  9. Habe vorübergehend die Tooltips deaktiviert. Das hat ziemlich genervt, immer nur denselben Text zu lesen.
  10. Fein, Vorfreude ist ja bekanntlich die beste Freude. Bisher macht es richtig viel Spass! Ich habe ein sehr gutes Video von Mörderkaninchen gefunden, welches ich Schritt für Schritt abarbeite. Ohne diese Anleitung wäre ich vollkommen überfordert, aber so, erste Sahne!
  11. Hab mir den Vogel direkt von der XPlane-Seite gekauft...
  12. Hallo, bin froh, dass ich dieses Dickblech nun zu meiner Flotte zählen darf. Es gibt im Netz sehr gute Tutorials, besonders die von Mörderkaninchen haben mir sehr geholfen. Bei mir zeigt der Daumen auf jeden Fall Richtung Himmel! Viele Grüße Vollgas
  13. Hallo zusammen, habe das Dickblech gerade installiert und der Vogel sieht sagenhaft gut aus! Mir fällt auf, dass die Texte, die erscheinen, wenn man die Maus über einen Schalter ruhen lässt, immer dieselben sind, egal, ob Overhead oder Instrumentenbrett. Gibt es eine Lösung? Viele Grüße Vollgas
  14. Moin Othello, was Du nicht wissen kannst, mein Beitrag war zuerst im englischen Forum und ein netter Moderator hat den Post verschoben. Viele Grüße VollePulle P.S. Kann es sein, dass Dein Edit für jemand anderen bestimmt war? Passt irgendwie nicht zu meinem jetzt gelösten Problem
  15. Hallo Philip, tausend Dank für diesen Hinweis! Es hat geklappt, nun weiß ich, wie es funktioniert. Viele Grüße Vollgas
  16. Hallo ihr Lieben, kann mal jemand so nett sein und den ILS-Anflug EDDM 08L oder 08R (109,5 109,3) mit Autopilot ausprobieren? Bei mir klappen beide Landeanflüge nicht. Wie im Video vom Zap fliege ich ein Heading von ca. 10 Grad, in der Nähe des Localizers aktiviere ich im Autopilot zusätzlich APR (NAV geht mit an) und sehe, wie die Cessna ein unmögliches Kursverhalten an den Tag legt. Habe beide Landebahnen ausprobiert, jeweils Fehllandung mitten in der Wiese, noch nicht mal in der Nähe der Landebahn. EDDH geht einwandfrei mit dem gleichen Procedere. Viele Grüße Vollgas - sorry, i land in the wrong Forum, my mistake !!! -
  17. Hallo lieber Pirat, da bin ich ganz bei Dir und sehe in diesem Fall, dass das Problem vor dem Monitor saß und noch sitzt. Aber was ich dennoch gut finde, ist, dass Flight Factor mitbekommt, was für Schwierigkeiten "draußen" auftreten. Ich habe die Entwicklung in einer weiteren Mail gebeten, die Maintenance-Funktion zu überarbeiten. Mal sehen, vielleicht wird das ja noch verbessert. Nochmals vielen Dank für Deine Hilfe Vollgas
  18. Hallo Pirat, Dein Hinweis war sehr gut! Ich bin dann mehrmals um den Flieger herumgelaufen, habe aber den Öleinfüllstutzen nicht gefunden *haha* So, also, das Problem lässt sich nicht lösen, wenn man die Option "mit laufenden Motoren starten" wählt. Dann ist die Schaltfläche "Maintenance" im EFB gesperrt. Ich habe dann einmal das Flugzeug im Cold+Dark gestartet, die Maintenance durchgeführt und dann wieder ein drittes mal "mit laufenden Motoren starten" ausprobiert. Aus den 0.05 sind dann satte 0.9 geworden, das Bugrad lässt sich wieder steuern und auch beide Umkehschubstellungen gehen wieder. Nochmals vielen Dank für den Hinweis. Aber so richtig glücklich bin nicht, denn sowohl die XPlane, als auch die FF757 Reparatur-Tools scheinen das ja nicht hinzubekommen. Viele Grüße Vollgas
  19. Hallo Pirat, hier das Ergebnis: für ein frisch geladenes, vollständig gewartetes Flugzeug, ein bisschen viel an Meldungen, gell? Der Support von FF ist dran. Viele Grüße Vollgas
  20. Hallo Pirat, ich verwende einen Saitek Cyborg EVO und der ist kalibriert, denn sämtliche anderen Flugzeuge laufen prima. Für den Umkehrschub nehme ich genau dieselbe Einstellung, wie Du. Auch sind die Failures und Ausfälle kontrolliert. Alles grün. Aber ich habe etwas entdeckt. Im Overhead sehe ich folgende Konstellation (siehe Bild). Was kann das sein, denn immerhin habe ich den Flieger bereits dreimal neu installiert. Das Bild bleibt. Viele Grüße Vollgas
  21. Hallo Flieger 🙂 Das nächste Ticket ist unterwegs! Diesmal lässt sich der Vogel nicht mehr am Boden lenken. Das hintere Ruder schlägt normal aus (nach links oder rechts), das Vorderrad bleibt auf gerade aus stehen. Ja ja, langsam macht es richtig Spaß, den A320 von JARDesign zu fliegen. Gerade bin ich von Hamburg nach Sylt geflogen, alles hat prima geklappt. Viele Grüße Vollgas
  22. Nachtrag. hier mal der Post an FF: I use a button on my Joystick „sim/engines/thrust_reverse_toggle“, but only one engine works (see Picture). Another plane (A320) works fine 😊
  23. der nächste Bug, Toggle Retro-Schub geht nur auf einer Seite. Somit hat der Flieger direkt nach der Landung eine tolle Piruette hingelegt und ist danach gleich mal in Flammen aufgegangen ... wieder 100 Mio Euro versenkt 😂 Ticket an FF ist unterwegs. Ich werde auf jeden Fall die V18 wieder installieren und habe keine Lust mehr, den Testwilli zu spielen. Viele Grüße Vollgas
  24. Hallo Reiner, in den Settings des FMC gibt es gleich den ersten Punkt FMS Original/PIP. Ich denke, hier geht es viel schneller, den FMC umzustellen, als über den LOAD/UNLOAD Prozess des Tablets. Einfach mal ausprobieren. Viele Grüße Vollgas
×
×
  • Create New...