updraft

members
  • Content Count

    25
  • Joined

  • Last visited

About updraft

  • Rank
    Flight Student - Groundwork
  1. Anchorage X update 1.02 ist in meinem Account nicht verfügbar, nur die Version 1.01. Wie komme ich zu diesem update (für FSXA)? Danke Ernst
  2. Oliver, zu 1) Ich verstehe evtl. deine Frage nicht ganz: m.E. ist nichts anderes aktiv, nur der FS9, sonst gar nichts. zu 2) Ja, dies ist auch nach einigen Minuten nach dem Pushback noch der Fall. Pushback Truck und Rampagent sind schon seit Minuten verschwunden. Gruss und Dank Ernst
  3. Hallo, Ich stelle auch einige Soundprobleme fest: 1. Die bereits erwähnte abgehackte Sprachausgabe auch bei deaktvierten TrackIR, RC4 und gesetztem Maximumhaken. 2. Der Motorensound des Pushback Trucks verschwindet im Cockpit nach Wegfahrt des Trucks, bleibt jedoch in der Aussenansicht weiter unverändert aktiv. Gruss Ernst
  4. updraft

    Aerosoft Zurich 2012

    Could we possibly get an official aerosoft reply to all the above enquiries? Best regards Ernst
  5. Danke Oliver! Wieder was gelernt. Den Stangenlosen Pushback hab ich demnach noch nie verwendet... Mit freundlichen Grüssen Ernst
  6. Hallo Oliver, Die Features auf der aerosoft page in englisch erwähnt: "Pushback now available as TBL (towbarless) that lift the nosewheel and conventional that uses a towbar to move the aircraft" Dieses TBL Verfahren wird auf der deutschen Seite nicht erwähnt, sondern nur "Stangen betriebender Pushback". Was ist nun wirklich vorhanden? Danke für Aufklärung und Grüsse Ernst
  7. Oliver, genau das hat geholfen! Nun ist alles OK! Andreas: ich hatte vorher Freez drauf (hat mir auch viel Freude bereitet!), aber dieses deaktiviert und eigentlich sauber entfernt. Da ich das AES\scenery Verzeichnis nicht entfernt, sondern nur verschoben habe, sehe ich, dass vorher noch die AESA_LSZH_FRZ.bgl drin war. Diese fehlt nun im neu aufgebauten scenery Ordner. Der Grund meines Problems lag wohl an dieser nicht entfernten Datei. Danke für die grossartige Unterstützung und mit herzlichen Grüssen aus der Schweiz Ernst
  8. Gibt's wirklich keine Lösung für mein AES Problem? Ernst
  9. Oliver, danke für Deine Unterstützung! Habe Deine Anweisungen umgesetzt - ohne Erfolg. Eine neue AES-LSZH-LIB-ASI.bgl (327KB) wurde ins scenery Verzeichnis kopiert, aber AES gibts weiterhin nicht. Besteht evtl. ein Zusammenhang mit FS2004 und dass ich den Launcher für Zürich 2012 nicht installiert/aktiviert habe? Ist ja nicht notwendig für den FS2004, oder? Ich hab schon 15 Creditspakete installiert, immer problemlos, nur mit meinem Heimatflughafen funktioniert's nicht! Grüsse Ernst
  10. Autogen ist voll auf und ich habe heftigen AESLight Verkehr. AES funktioniert bei mir ja auch nur in Zürich nicht. Es ist gar nichts da. Ernst
  11. Alle 3 Fragen kann ich mit JA zu beantworten. Ich habe nun in der neuen Nice Côte dAzur X AES aktiviert = auch OK, alles vorhanden. Beide haben die identische, grüne Kennzeichnung in AESHelp mit FS9 vorne. Ich habe ja dutzende von Flughäfen mit AES ausgerüstet und nur in LSZH habe ich nun ein Problem. Dort fehlt es total. Ernst
  12. Nach Neustart muss ich nun feststellen, dass ich überhaupt kein AES in Zürich 2012 habe (FS2004), auch keine AES Startmeldungen mehr! Die 3 Punkte sind jedoch verrechnet... Danke für Hilfe! Ernst
  13. Achtung: ich habe dasselbe Problem irrtümlicherweise zuerst im englischen Forum gestellt: Habe heute den Megaairport Zürich 2012 und AES 2.12 installiert und für Zürich neu aktiviert. AES Help zeigt die Aktivierung auch korrekt an und der AES Hinweis beim Laden von LSZH funktioniert auch. Jedoch fehlen alle Fluggastbrücken bei allen Docks und Terminals. Im Scenery Ordner hat es nebst 6 AES light files auch eine AES-LSZH-LIB-ASI.bgl. Genügt diese? Wie lässt sich dieses Problem korrigieren? Danke für Hilfe Ernst
  14. Oliver, besten Dank für deine umgehende Antwort. Ich werde mir diese Szenerie zulegen, sobald deine AES 2.12 sie auch belebt! MfG Ernst