Jump to content

SAM (Animation - Seasons - Global Trees ...)

Sign in to follow this  

Diskussionen zum Scenery Animation Manager SAM (nur X-Plane 11)

28 topics in this forum

  1. Pinned topics
    • 0 replies
    • 2265 views
    • 1 reply
    • 13684 views
    • 0 replies
    • 1344 views
    • 0 replies
    • 1973 views
  2. Topics
    • 0 replies
    • 153 views
    • 4 replies
    • 260 views
    • 12 replies
    • 1141 views
    • 7 replies
    • 812 views
    • 4 replies
    • 709 views
    • 3 replies
    • 275 views
    • 21 replies
    • 2629 views
    • 4 replies
    • 883 views
    • 9 replies
    • 1316 views
    • 10 replies
    • 2510 views
  3. Crashing in Linux

    • 20 replies
    • 3496 views
    • 3 replies
    • 1061 views
    • 1 reply
    • 947 views
    • 92 replies
    • 17209 views
    • 4 replies
    • 1782 views
    • 7 replies
    • 1895 views
    • 3 replies
    • 1544 views
    • 0 replies
    • 1033 views
    • 2 replies
    • 1420 views
  4. SAMv2 Verständnisfrage

    • 7 replies
    • 2031 views
    • 4 replies
    • 1803 views
Sign in to follow this  


  • Posts

    • Suggest to look at http://www.pcaviator.com.au/ - I think you will find it there
    • Hello @rayhp First of all sorry for a late reply. Are you still experiencing this issue? When you are entering waypoint NAXAT, are you trying to etner it on the slot below UGNUS or on the slot that says UGNUS? Basically if you are inserting a new fix on the slot of existing fix, the new fix will appear before this existing fix and move the existing fix one slot down. So you have to insert the new fix always below the waypoint before the new fix.
    • I sent u my Graphic CArd Settings . Can u give me an hint where i can search for an Solution ?  Thanks   
    • Hi, I am referring to using the A3xx pro in P3dv5 up to date current version Prepar3D_v5_Academic_5.0.31.35253, although I have both P3dv4.5 and v5 installed on separate SSDs     I have attached my add-ons.cfg file also. Following your instructions I discovered that there are lots of A3xx connectPro files! I had been using the one provided in the windows startup folder, which I think pointed to P3dv4.5 installation. That is the link in the windows startup folder was to A3XXConnectPro_A320A321.exe, not the v5 version!! So I tried again, loading the MCDU on to my android tablet using the correct ConnectPro file. I got an image which seemed to work sometimes... very slow to respond but sometimes it did. Could this be local wifi issue??   So maybe worth making sure that if P3dv5 of the A3xx is installed as well as P3dv4 version there are both distinguishable links in the windows startup folder. So this could have been just not loading the correct file!!           add-ons.cfg.txt
    • Hi, thank you for the request. Could you please write an email to: marius.ellenbuerger@aerosoft.com I´ll handle your issue asap!
×
×
  • Create New...