Jump to content

Shop FAQ

Sign in to follow this  

14 topics in this forum

  1. Pinned topics
    • 0 replies
    • 102 views
  2. Topics
    • 2 replies
    • 140 views
  3. FFA350

    • 2 replies
    • 5115 views
    • 0 replies
    • 502 views
  4. FSMAP

    • 2 replies
    • 1689 views
  5. Inhaber Aerosoft Konto

    • 3 replies
    • 2130 views
    • 0 replies
    • 2262 views
    • 0 replies
    • 321 views
    • 0 replies
    • 2228 views
    • 4 replies
    • 1344 views
  6. Online Shop MMOGA

    • 0 replies
    • 2822 views
    • 4 replies
    • 1543 views
    • 0 replies
    • 2561 views
    • 0 replies
    • 2323 views
Sign in to follow this  


  • Posts

    • Alles klar, vielen Dank. Grüße aus Nürnberg    
    • The file system is not case sensitive.   And now, we end the discussion here, otherwise I or Aerosoft send you an invoice about that. When Justsim is not „hurry with this“, then simple don‘t pay them for it (for you: don‘t buy there product).   So last: no more questions about Sode internal issues and other product files here.  For the moment, I look this topic.
    • yes, there is a tag there(below under the spoiler I posted more .xml code).   yes, but they are not in a hurry with this, and I myself am interested in finding a solution, thanks for helping.   it is interesting, it looks like it really is so but not in all cases, a riddle...   I changed only: LTAI_SVET to LTAI_Svet2 and now there are no warning now: ---   but why then no warning for LTAI_SVET, because the naming(letter size)  is different(.xml=LTAI_SVET,  SimObjects=model.LTAI_Svet)?:    
    • Since posting uninstalled envtex and improves with default shaders . A little bit more testing and with or without envtex the EFB dims at dawn and dusk . Envtex makes it worse but not sure it is the root cause . Default I see the same thing but a bit more readable . Unfortunately I tend to set up flight at dawn because that when I like to depart.
    • I was only guessing Hans , I have seen this on other planes not all and believe to be a pro atc issue . Using plan g to initially flick radio channels works for me .
×
×
  • Create New...