Jump to content

Bilder/Videos

Berichte, Bilder-Galerien, Videos

349 topics in this forum

  1. Pinned topics
    • 140 replies
    • 29058 views
    • 115 replies
    • 30277 views
  2. Topics
    • 0 replies
    • 157 views
    • 0 replies
    • 98 views
    • 3 replies
    • 408 views
    • 6 replies
    • 214 views
    • 0 replies
    • 159 views
    • 9 replies
    • 1569 views
    • 1 reply
    • 308 views
    • 5 replies
    • 817 views
    • 4 replies
    • 544 views
    • 14 replies
    • 1049 views
    • 24 replies
    • 3139 views
    • 2 replies
    • 430 views
    • 0 replies
    • 2159 views
    • 6 replies
    • 2669 views
    • 0 replies
    • 1195 views
  3. El Cóndor pasa ...

    • 5 replies
    • 1307 views
  4. CAFE DC3

    • 2 replies
    • 1173 views
    • 6 replies
    • 1800 views
    • 0 replies
    • 1332 views
    • 2 replies
    • 1318 views
    • 0 replies
    • 1417 views
    • 15 replies
    • 6041 views
    • 0 replies
    • 1486 views


  • Posts

    • Alles klar, vielen Dank. Grüße aus Nürnberg    
    • The file system is not case sensitive.   And now, we end the discussion here, otherwise I or Aerosoft send you an invoice about that. When Justsim is not „hurry with this“, then simple don‘t pay them for it (for you: don‘t buy there product).   So last: no more questions about Sode internal issues and other product files here.  For the moment, I look this topic.
    • yes, there is a tag there(below under the spoiler I posted more .xml code).   yes, but they are not in a hurry with this, and I myself am interested in finding a solution, thanks for helping.   it is interesting, it looks like it really is so but not in all cases, a riddle...   I changed only: LTAI_SVET to LTAI_Svet2 and now there are no warning now: ---   but why then no warning for LTAI_SVET, because the naming(letter size)  is different(.xml=LTAI_SVET,  SimObjects=model.LTAI_Svet)?:    
    • Since posting uninstalled envtex and improves with default shaders . A little bit more testing and with or without envtex the EFB dims at dawn and dusk . Envtex makes it worse but not sure it is the root cause . Default I see the same thing but a bit more readable . Unfortunately I tend to set up flight at dawn because that when I like to depart.
    • I was only guessing Hans , I have seen this on other planes not all and believe to be a pro atc issue . Using plan g to initially flick radio channels works for me .
×
×
  • Create New...