Jump to content


Welcome dear guest,

We like to ask you to log-in or to create an account if you don't have an account. Being a member of this forum allows you to post messages and gives you access to the free downloads. It is by far the fastest way to get any support for the many products we sell. Creating an account is fast and easy, certainly if you already have a Twitter or Facebook account. Do note we take your privacy very serious and will never allow any other company to access your information.
 
Wir bitten Sie, sich mit Ihren Log-in Daten im Forum anzumelden oder sich einen neuen Account anzulegen falls Sie noch über keinen verfügen. Als Mitglied des Forums können Sie Ihre Mitteilungen an andere Mitglieder oder an uns posten und Sie erhalten Zugriff auf kostenlose Downloads. Außerdem ist die Nutzung unseres Forums bei weitem der schnellste Weg um Support für die vielen Produkte zu bekommen, die wir verkaufen. Einen Account zu erstellen geht einfach und schnell, vor allem wenn Sie bereits bei Twitter oder Facebook registriert sind. Sie können sicher sein, dass wir die Privatsphäre unserer Mitglieder schätzen und schützen. Es wird keiner weiteren Firma gestattet Einsicht in Ihre Daten zu nehmen.]
 
Nos gustaría pedirle que accediese a su cuenta, si la tiene, o que cree una cuenta, si es que no la tiene. Pertenecer a este foro le permite colocar mensajes y le da acceso a las descargas gratuitas. Es con mucho la forma mas rápida de obtener cualquier tipo de soporte para la multitud de productos que comercializamos. Crear una cuenta es rápido y fácil, y  lo es mas si tiene una cuenta en Twitter o en Facebook. Considere además que nos tomamos su privacidad muy en serio y que nunca permitiremos a ninguna otra compañía que tenga acceso a su información.
 
Gostaríamos solicitar que acesse a sua conta, se você já tem uma ou que crie una nova. Pertencer a este foro permite que você possa postar e permite usar as nossas descargas gratuitas. É a forma mais rápida de ter suporte nos muitos produtos que vendemos- Criar uma conta é rápido e fácil, mais ainda se você tem conta no Twitter ou no Facebook. Acrescentar que nos levamos muito a serio a sua privacidade, e que jamais vamos permitir o acesso aos seus dados a outras companhias.
 
Nous vous demandons de vous identifier ou créer un compte si vous n'avez pas encore de compte. Etre membre de ce forum vous permet de poster des messages et vous donne accès à des téléchargements gratuits. C'est le moyen le plus rapide pour obtenir un support pour les nombreux produits que nous vendons. Créer un compte est rapide et facile, surtout si vous avez déjà un compte Twitter ou Facebook. Ne noter que nous prenons votre vie privée très au sérieux et ne permettrons jamais à une autre société pour accéder à vos informations.
Guest Message by DevFuse
Photo

Hamburg Tag & Nacht Probleme


  • Locked Topic This topic is closed
9 replies to this topic

#1 Alex Z

Alex Z

    Major

  • _Members
  • PipPipPipPipPip
  • 193 Posts:

Posted 20 July 2013 - 05:45

Hallo,

 

zum ersten mal dass ich extreme Probleme mit einem Add On in OMSI habe, bei mir sicht dass ganze so aus wenn ich einsteige (Anhang)

 

Was habe ich bisher gemacht:

  • FAQ im Forum gecheckt
  • OMSI deinstalliert neu installiert
  • Im Launcher die Aktivierung gecheckt
  • Mehrmals als Admin Hamburg neu installiert
  • Omsi als Admin starten lassen
  • FPS kontrolliert sind bei 25 gelocket

 

Ich habe echt keine Ahnung was es da hat, natürlich bekomme ich beim laden die Fehlermeldung dass einige Landschaftsobjekte fehlen.

 

 

 

 

Attached thumbnail(s)

  • omsi.png

  • 0

#2 alexlp

alexlp

    Private

  • _Members
  • 1 Posts:

Posted 20 July 2013 - 08:01

Ich hab das gleiche problem hab auch alles probiert hab aber keine fehlermeldung


  • 0

#3 BastiDE

BastiDE

    Sergeant

  • _Members
  • PipPip
  • 16 Posts:

Posted 20 July 2013 - 11:43

setzt mal bitte die Fahrplanpriorität auf 1 und berichtet, ob es sich bessert.


  • 0

#4 Alex Z

Alex Z

    Major

  • _Members
  • PipPipPipPipPip
  • 193 Posts:

Posted 20 July 2013 - 12:23

setzt mal bitte die Fahrplanpriorität auf 1 und berichtet, ob es sich bessert.


Hi!

Aber wo mach ich dass denn? *g*
  • 0

#5 Alex Z

Alex Z

    Major

  • _Members
  • PipPipPipPipPip
  • 193 Posts:

Posted 20 July 2013 - 12:48

Ich glaube dass ganze Problem ist und bleibt der Aerosoft launcher der zwar sagt dass alles aktiviert wurde, aber im endeffekt nix passiert ist. Wie ich diesen Launcher nur verfluche. :flame_s:


  • 0

#6 Darius_Hamburg

Darius_Hamburg

    Sergeant

  • _Members
  • PipPip
  • 12 Posts:

Posted 20 July 2013 - 14:19

Das sieht tatsächlich nach fehlerhafter Aktivierung aus. Habt ihr Version 1.04.002 vom OMSI?

Am besten nochmal alles neuinstallieren, das hat vielen Spielern bereits geholfen.


  • 0

#7 Alex Z

Alex Z

    Major

  • _Members
  • PipPipPipPipPip
  • 193 Posts:

Posted 20 July 2013 - 16:29

Hi Darius,

Ja die Version habe ich, ich hab's heute weiß nicht wie oft neuinstalliert aber es kommt immer wieder der selbe Fehler.

Lg Alex
  • 0

#8 Fabian Boulegue

Fabian Boulegue

    German Support & Community Manager

  • Root Admin
  • 915 Posts:

Posted 22 July 2013 - 06:00

Hallo,

 

wurde das Produkt im Aerosoft Launcher von euch aktiviert?

Gruß
Fabian


  • 0

On behalf of Aerosoft and with kind regards, Fabian Boulegue
Aerosoft_LOGO.gif


Follow us on Twitter and Facebook.
Please note that support is not done via Private Messages.
If you prefer support via email, http://aerosoft.zendesk.com/anonymous_requests/n

 

 


#9 Alex Z

Alex Z

    Major

  • _Members
  • PipPipPipPipPip
  • 193 Posts:

Posted 22 July 2013 - 06:03

Hallo,

 

ja laut launcher wurde es aktiviert, habe beim neuinstallieren sogar den "Computer abgemeldet" und neu aktiviert aber keine Veränderung. Die aufgelisteten Landschaftsobjekte die angeblich beim Systemstart fehlen sind aber vorhanden. Komisch ist halt dass die aktivierung innerhalb von Sekunden geklappt hat, was ich von anderen add on's eigenltich nicht gewohnt war.

 

lg Alex


  • 0

#10 Fabian Boulegue

Fabian Boulegue

    German Support & Community Manager

  • Root Admin
  • 915 Posts:

Posted 22 July 2013 - 06:22

Sehr komisch, ich hab dein Ticket mal beantwortet, lass uns dort mal gucken wo der Fehler liegt.

Gruß

Fabian


  • 0

On behalf of Aerosoft and with kind regards, Fabian Boulegue
Aerosoft_LOGO.gif


Follow us on Twitter and Facebook.
Please note that support is not done via Private Messages.
If you prefer support via email, http://aerosoft.zendesk.com/anonymous_requests/n

 

 





0 User(s) are reading this topic

0 members, 0 guests, 0 anonymous users