Papierflieger

Nach " Request Taxi "....nichts mehr....kein Start !

Recommended Posts

Heute Abend wollte ich wieder mal fliegen, jedoch bekomme ich bisher keine Startfreigabe.

Ich komme höchstens bis " Request Taxi "....Haken dran....und danach läuft nichts mehr.

Das habe ich nun mit zwei Startflughäfen versucht...zunächst " EDDL "....danach habe ich es mit " EDDF " versucht.

 

Beides negativ.....keine Startfreigabe....

 

Nun weiss ich nicht mehr weiter, denn vergessen habe ich nichts...Turbinen laufen...sämtliche Lichter eingeschaltet samt Scheinwerfer, Strobo ect......

 

Woran kann das liegen ?

 

Ich nutze auch die Starthilfe, aber trotzdem funktioniert das nicht !

 

58efed0aac69d_EDDL-b738_11.thumb.png.83e7d8f91819c3c0994473c6671921bd.png58efed54b1cd4_EDDF-b738_12.thumb.png.86eda1db5afcbfc2b5cfd4d840458163.png

 

Es geht einfach nicht weiter....selbst 1,5 Stunden Wartezeit haben nicht gereicht........hat jemand eine Idee ???

 

Liebe Grüße,

 

Papierflieger

 

 

Share this post


Link to post
Share on other sites

Vielleicht ist das Problem, dass Du anscheinend von der landebahn aus startest und nicht aus der parkposition? Weil die starterlaubniss brkommt man, wenn man vor der landebahn wartet. Bei dem fenster, wo man den Flughafen auswählt, kann man über einen Button, ich glaub edit oder so ähnlich, die parkposition auswählen.

 

Gesendet von meinem F5121 mit Tapatalk

 

 

Share this post


Link to post
Share on other sites

Hallo joerki78 !

 

Vielen Dank für die schnelle Antwort, aber beim " X - Plane 11 " kann man bisher nur " kalt " oder eben den Start mit laufenden Motoren auswählen.

 

Eine andere Möglichkeit habe ich bislang nicht gefunden.....

 

Ich möchte lieber vom Gate aus starten, da das viel realistischer ist und im " X - Plane 10 " auch möglich ist....nur eben wohl bei " XP 11 " noch nicht.

 

Vielleicht hilft warten, bis es ein Update gibt, was das behebt.

 

Gruß,

 

Papierflieger

 

 

Share this post


Link to post
Share on other sites

Hallo Papierflieger,

du kannst auch in XP 11 deine Startposition wählen. Wenn du den Flugplatz ausgewählt hast, klicke oben rechts auf den Button "Anpassen".

Daraufhin bekommst du eine Übersicht vom Flughafen, die Punkte sind mögliche Startpositionen. Anklicken und dann anschließend auf den Button "Bestätigen" klicken. Fertig, das wars. Viel Spass!!

 

Unbenannt2.PNGUnbenannt1.thumb.PNG.82eff61c9e566d88632e5802a74214e3.PNG

Share this post


Link to post
Share on other sites

Doch das geht, wenn man einen flughafen auswählt oben rechts auf anpassen, dann bekommt man eine karte vom Flughafen angezeigt und kann da ein gate auswählen

 

Gesendet von meinem F5121 mit Tapatalk

 

 

Share this post


Link to post
Share on other sites

Hallo Zusammen !

 

Herzlichen Dank für euren Tipp....freue mich, daß das Problem gelöst ist.

 

Ich sollte vielleicht etwas mehr probieren....und die Augen auf machen...

 

Schöne Ostern wünscht euch,

 

Papierflieger

 

 

P.S.: Vielleicht komme ich heute mal nach Tenerife ( GCXO ).....

 

Share this post


Link to post
Share on other sites

Hallo allerseits !

 

Es hat funktioniert, ab dem vorgewählten Gate zu starten...so weit , so gut......

 

Am Ziel bin ich trotzdem nicht angekommen, denn nach ca. 4 Stunden Flugzeit blieb der Öldruck weg....an allen Stellen ---> rot !

 

Ausfälle habe ich aber nicht eingestellt....und das passierte kurz vor dem Ziel, da die Flugzeit knapp über 4 Stunden betrug.

 

War vielleicht von mir zu knapp berechnet....dachte, ich komme mit der " Boing 737 - 800 " zum Ziel.....bin auch sehr langsam geflogen und nicht allzu hoch.

 

Na ja....wieder etwas zum probieren...die Tanks waren jedenfalls beim Start voll bis oben hin......

 

Gruß,

 

Papierflieger

 

 

Share this post


Link to post
Share on other sites
vor 17 Stunden , Papierflieger sagte:

Hallo allerseits !

 

Es hat funktioniert, ab dem vorgewählten Gate zu starten...so weit , so gut......

 

Am Ziel bin ich trotzdem nicht angekommen, denn nach ca. 4 Stunden Flugzeit blieb der Öldruck weg....an allen Stellen ---> rot !

 

Ausfälle habe ich aber nicht eingestellt....und das passierte kurz vor dem Ziel, da die Flugzeit knapp über 4 Stunden betrug.

 

War vielleicht von mir zu knapp berechnet....dachte, ich komme mit der " Boing 737 - 800 " zum Ziel.....bin auch sehr langsam geflogen und nicht allzu hoch.

 

Na ja....wieder etwas zum probieren...die Tanks waren jedenfalls beim Start voll bis oben hin......

 

Gruß,

 

Papierflieger

 

 

 

Je tiefer du mit einem Turbinenflugzeug fliegst, um so mehr Treibstoff verbrauchst du pro gelfogener Strecke! Das ist auch der einzige Grunde, warum die ganzen Linienflüge immer so hoch wie irgend möglich fliegen!

Sind bei dir eventuell zufällige Fehler noch erlaubt gewesen? Bei Treibstoffmangel werden eigentlich nicht die Ölduruckanzeigen rot. Dies spricht eher für einen simulierten Defekt in der Ölleitung/Ölpumpe oder ähnliches...

 

Du musst den Haken bei "Set time for global failures" abwählen um die zufälligen Fehler auszuschalten.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now