spk1982

Members
  • Content count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

About spk1982

  • Rank
    Flight Student - Groundwork
  1. Hallo Lotus3xiG3 Wie am anfang beschrieben, bin ich den Tutorialflug schon 2x abgeflogen ohne Probleme. Ich habe nun einfach deine Erklärung genommen und durchsimuliert und bin gerade eben sicher in Ibiza gelandet. Die 122PAX sind nun sicher angekommen und geniessen Morgen den schönen Sonnenaufgang am Vaterstag. Ich geniesse es jetzt langsam wieder nach ca. 10 Jahre SIM-Pause wieder das Weite zu geniessen und die Freiheit. Danke nochmals an Dir und vielleicht bis bald im Forum. Danke. Gruss Patrick
  2. Hallo FraPre, Wie weiter oben beschrieben, hat sich mein problem gelöst. Ich bin nun mit TOGA-Thrust gestartet und hat nun funktioniert. Das Problem hat sich nicht eingeschaltet. Ich habe ruhig alles gemacht die Checklist mit Copilot eingeschaltet TOGA-THRUST gegeben und alles so gemacht wie in der Beschreibung weiter oben. OHNE Problemen! Nun fliege ich mit 122PAX ruhig und entspannt nach IBIZA. Danke auch Dir für deine Bemühungen. Der Thread wurde Gelöst und kann Geschlossen werden. Danke! Gruss Patrick
  3. Habe es gerade eben nochmals versucht. Hat alles geklappt. Herzlichen Dank an Euch allen für Eure tolle Unterstützung und Hilfe sowie Beiträgen. Ich habe es nun hingekriegt ohne ALARM und mit TOGA-THRUST-VERFAHREN vom RWY28 in Zürich zu Starten. DANKE. Ich musste Jedoch die Checklist und Copiloten im MCDU2 einschalten. Bin wieder neu im Airbus und FS und fange wieder an zu lernen. Ihr alle seid KLASSE! Nun fliege ich nochmals nach Ibiza und schaue das ganze nochmals an. Somit kann dieser Thread OFFIZIELL als Gelöst markiert werden. Danke! Gruss Patrick
  4. OK Ich habe gerade eben versucht was Du mir empfohlen hast. Dies nun zu meiner Beschreibung: Habe nochmals alle Daten eingegeben Zürich nach ibiza. Alles wie an eben oben beschriebenen Szenario um die Unterschiede besser zu beurteilen. Diesmal nur Passagiere ohne Cargo. Fuel diesmal weniger. An der Runway 28 angekommen zuerst auf ca. 50% Thrust, als alle Triebwerke stabilisiert haben auf TOGA-Thrust. Dort angekommen SOFORT Master-Alarm mit der Meldung Climb-Thrust, ich blieb konstant und energisch auf TOGA. Bei Rotate hatte ich eine sehr positive Steigrate wie nie zuvor. Dann Gear rein und wie empfohlen vom Airbus-Computer auf Climb-Thrust und AutoPilot eingeschaltet. Doch dann sofort IDLE "DON'T SINK...DON'T SINK" ALARM, die meldung gekriegt "irgendetwas mit ...LKR am Schluss, A/THR raus und SOFORT wieder rein, alles wieder gut und normal weiter auf FL390 OHNE OVERSPEED. Werde dies alles Morgen oder später genauer nochmals durchsimulieren und wieder Kommentieren. Momentan immernoch Probleme und somit diesen Thread nicht schliessen. DANKE! Aber bisher, Herzlichen Dank nochmals. Hat mir sehr weitergeholfen. Nur noch Üben und Studieren. Danke Gruss Patrick
  5. Hallo zusammen OK, ich habe nun MAP ZurichV2.0 Deinstalliert, Antivirus deaktiviert, MAP ZurichV2.0 Installer als Admin ausgeführt. Und siehe da, es funktioniert nun. Alles da / IN DER NACHT!!!! Und Ja, die meldung kommt bei jedem Start des FSX:SE. Habe es gerade mehrmals gestartet und getestet. Die Meldung kommt, ich klicke auf Ja. Ich starte FSX:SE als Administrator und habe dies so eingestellt, dass es jedesmal als Admin startet. Dennoch kommt die Meldung. Aber es hat funktioniert. Danke nochmals an Euch allen. PS. Weiss jemand zufällig, wie man das so hinkriegt, dass die Meldung gespeichert wird? Danke! Gruss Patrick
  6. Hallo zusammen Danke vielmals für eure Antworten. Achso, diese Frage kommt bei mir jedes mal wenn ich FSX Steam starte und jedesmal klicke ich auf Ja. Ich werde dies beobachten und bescheid geben ob es funktioniert hat. Danke nochmals an Euch beiden, für die extrem schnelle Antworten und Hilfe. Bis dann. Gruss Patrick
  7. Hallo Bob Danke für deine Antwort. Aber ich frage jetzt mal so komisch; was meinst du mit APC? Was ist das und wo finde ich dies? Habe leider keine Ahnung was APC sein soll! Danke Gruss Patrick
  8. Herzlichen Dank für deine Antwort und deine Erklärung. Das dort ein Hügel ist, habe ich schon bemerkt . Ich arbeite gleich neben dem Hügel. Ich werde dies so machen wie Du es beschrieben hast, mit dem TOGA-Thrust. Werde dann hier nochmals schreiben ob das Problem gelöst wurde. Herlichen Dank nochmals. Gruss Patrick
  9. Hallo zusammen Ich habe mir gestern Mega Airort Zurich V2.0 für FSX: Steam gekauft bei Aerosoft. Ist eine schöne Szenerie. Ist auch mein Heimflughafen. Doch ich habe ein Problem mit der Nachttexturen. Und zwar sehe ich in der Nacht keine taxilinie und keine Gates am Boden markiert. Bei Tag ist alles ok. Nur in der Nacht sehe ich nur die grüne Lichter aber keine Taxilinie und zum teil Gras, anstatt taxiway. Hier ein paar Bilder: Mit Gate Nummer und gelbe Linie bei Tag: Dieselbe Position bei Nachts. Ohne Gate Nummer am Boden oder gelbe Linie. Nur grüne Lichter. Mit gelbe Linie am Boden bei Tag. Dieselbe Position bei Nachts. Ohne gelbe Linie am Boden. Nur grüne Lichter. Was kann das sein? Hoffe auf Hilfe und solche die die selbe Situation auch schon hatten. Danke im Voraus. Gruss Patrick
  10. Hallo Dieses mal hatte ich bei FL390 keine Probleme mit dem "Overspeed...Overspeed" Wieso auch immer (obwohl nach dem Takeoff musste ich die Taste "A/THR" einmal aus- und wieser einschalten). Doch beim Take-off in LSZH RWY28 konnte ich nach dem Climb gleich danach den "Don't sink...Don't sink" hören wie auch "Terrain...Terain" Wieso dass? Hier die Bilder: Danke für eure Hilfe Hier alles in Ordnung (FL390)
  11. Hallo zusammen Ich habe ein Problem mit dem Airbus 318-321 von Aerosoft. Ich bin den Step by Step Tutorial von Innsbruck nach Nizza 2 mal abgeflogen und hatte keine probleme. Doch dann wollte ich ein selbst erstellten Flug von Zürich nach Ibiza auf eine Flughöhe von 39000 fliegen (was sie im realen Leben auch machen). Beim Fuelplanner von Aerosoft plane ich dies nach angaben vom Tutorial. Schaue dass alles im grünen Bereich ist. Gebe alle Daten ein im Flugzeug. Erstelle den Flugplan und gebe auch dies im Flieger ein. Alles Schritt für Schritt wie beim Tutorialflug. Nun setze ich bei RWY28 in Zürich die Triebwerke auf FLEX-Schub und bei "Rotate" ziehe ich am Joystick und der Flieger steigt. Aber der Flieger steigt nicht wirklich. Der "Computer" sagt "Don't sink, don't sink" sobald ich den Autopilot einschalte, steigt das Flugzeug auf FL390. Beim FL390 angekommen bekomme ich eine Warnmeldung "Overspeed...Overspeed" Sobald ich auf FL370 sinke, läuft der rest ziemlich nach Plan. Was könnte ich Falsch machen? Ich habe den Airbus erst vor ca. 3 Wochen gekauft. Danke für eure Hilfe jetzt schon. Beste Grüsse Patrick