Andras Field - General

General discussion and support for Andras Field

741 topics in this forum

  1. Pinned topics
    • 9 replies
    • 9997 views
    • 1 reply
    • 4302 views
    • 7 replies
    • 3608 views
    • 20 replies
    • 4526 views
    • 24 replies
    • 7511 views
  2. RTWC - The winners

    • 19 replies
    • 4512 views
    • 57 replies
    • 7429 views
    • 35 replies
    • 6964 views
    • 1 reply
    • 4540 views
    • 11 replies
    • 4597 views
    • 85 replies
    • 13412 views
    • 63 replies
    • 12414 views
    • 6 replies
    • 6055 views
    • 7 replies
    • 5274 views
    • 9 replies
    • 4952 views
    • 8 replies
    • 4429 views
    • 0 replies
    • 3937 views
  3. Annoucement

    • 0 replies
    • 2833 views
  4. Announcement

    • 0 replies
    • 2793 views
    • 8 replies
    • 4687 views
    • 0 replies
    • 4063 views
    • 0 replies
    • 4477 views
  5. How to: Tasks

    • 0 replies
    • 4464 views
    • 7 replies
    • 5543 views
    • 7 replies
    • 5247 views
  • Posts

    •   So the same should be with Spad.Next... great news!!
    •     Just a small update on this: LINDA and the new busses work perfectly well with the latest "Aerosoft Airbus A318/19/20/21" module (4.4 v3, Oct. 2016)      
    •   Die genannten Fehler habe alle nichts mit dem problematischen Elbe-Abschnitt zu tun, wie man "leicht" via der OSM Webseite nachvollziehen kann:   http://www.openstreetmap.org/relation/282647 http://www.openstreetmap.org/relation/282654 http://www.openstreetmap.org/way/504768583 http://www.openstreetmap.org/way/441945511 http://www.openstreetmap.org/way/448969259   Das Problem ist, dass die Elbe vom Meer kommend bis zum besagten "Schnitt" als "natural=coastline" getaggt ist, danach lediglich mit "natural=water".   Mit den Default-Einstellungen führt dies dazu, dass die Masken nicht erstellt werden. Abhilfe schafft u.U. die Aktivierung der Option "Use masks for inland" für step 2.5. Ich empfehle aber vorher ./Ortho4XP/Masks/+53+009" zu löschen.
    • Hallo,   Ich habe 3 Rechner im Netzwerk verbunden. Jeder stellt eine 3D Ansicht nach draussen dar. Das 3D Bild der sekundären Bildschirme flackert extrem. So als würde er ständig versuchen die Höhe des Flugzeuges ändern. Die Darstellung springt also immer hin und her zwischen verschiedenen Kameraperspektiven.   Rechner 1 macht die Masterdarstellung.  24GB RAM , Geforce GT970 Rechner 2 macht die Blick nach rechts .  16GB RAM , Geforce GT970 Rechner 2 macht die Blick nach links      16GB RAM , Geforce GT970 Alle Rechner mit I5 prozeesor und SSD Festplatten.   Ich werde ein Video nachreichen.   Rezö hat hier ein ähnliches Problem beschrieben  
    • Because we believe this topic has been answered we have closed it. If you have any more questions feel free to open a new topic.